Marco Fabbri wrote:
I need to use fo:external-graphic on a JDK 1.1 and FOP 0.20.3 environment.
FOP 0.20.3 needs at least JDK 1.2, not only for external graphics.

J.Pietschmann




Reply via email to