On Wed, 2002-06-05 at 18:26, Ian Taylor wrote:
> <snip> I have the latest 
> version of batik.jar and cannot see what might be wrong.

That is what is wrong.
You must use the batik that comes with FOP.
When the batik api stops changing then you will be able to use the
latest batik.

Reply via email to