On Tue, 2002-12-17 at 10:46, Eric Prevost wrote:
> I am trying to integrate an SVG file with embedded text and when i try to
> use it in FOP
> 
> I am working on W2K SP1, JDK 1.3, FOP 0.20.4rc ,    Batik 1.1.1 or Batik
> 1.5
> 
> fop produce This result  :

You must use the batik that comes with fop.



---------------------------------------------------------------------
To unsubscribe, e-mail: [EMAIL PROTECTED]
For additional commands, e-mail: [EMAIL PROTECTED]

Reply via email to