On Saturday 21 December 2002 21:54, you wrote:
> e.g. I
> use fop in a production under Websphere 3.5, which has ibm jsk 1.2.2 and
> jdk there btw is unupgradable.
That's not quite correct, we run a variety of WebSphere 3.5 on
AIX 4.3.x using both IBM JDK 1.3.0 and 1.3.1. Both the 1.3.0 JDK
and WebSphere itself need some patches, and unhandled
exceptions create memory leaks, so you'd better catch everything
in a production environment.

J.Pietschmann

---------------------------------------------------------------------
To unsubscribe, e-mail: [EMAIL PROTECTED]
For additional commands, e-mail: [EMAIL PROTECTED]

Reply via email to