Hola Jose :

Yo lo dejé por imposible,  en b/n,  me funcionó pero, en color,  no.

Un saludo,
Javier


De: Jose Bermúdez
Enviado: jueves, 12 de julio 8:42
Asunto: preformatos a color en Impresora
Para: forum.help400@listas.combios.es



Hola Compañeros

Tengo que sacar unos impresos con pre-formatos en Color.

He creado el OVL sin problemas y si lo miro por el navegador de operaciones o 
los convierto a PDF los veo bien, pero si los imprimo por la impresora salen 
unas franjas negras donde tiene que salir el pre-formato.

Alguien me puede indicar como configurar la impresora en el AS400 V7R1 para que 
salgan impresos, sin pasar por imprimir el pdf generado.

LA IMPRESORA ES UNA RICOH MP C3003

Saludos,

José Bermúdez
Dep. Informática.

[Escudo 60x60]

ALCOHOLES MONTPLET, S.A.U.
Tel 93 313 63 62
HORARIO: de 07:00 a 15:00
Visita nuestra web renovada: www.montplet.es<http://www.montplet.es/>

Antes de imprimir este mensaje, asegúrese de que es necesario. Cuidemos los 
recursos y el medio ambiente.
La información contenida en esta comunicación es confidencial. Esta 
comunicación tiene el único propósito de su uso por el individuo o entidad 
designado como receptor. Si el lector de esta comunicación no es el receptor 
designado, se le notifica por la presente que cualquier divulgación, 
distribución o copia de esta información está estrictamente prohibida.
The information contained in this communication is confidential. This 
communication is intended only for the use of the individual or entity named as 
recipient. If the reader of this communication is not the intended recipient, 
you are hereby informed that any use, dissemination, distribution or copying of 
this communication is strictly prohibited.





____________________________________________________
Únete a Recursos AS400, nuestra Comunidad ( http://bit.ly/db68dd )
Forum.Help400 © Publicaciones Help400, S.L.

Responder a