Well, unfortunately, V4.6.2 build 2750 still has both problems...
I just spent an hour chasing down one of these data corruption issues, which was
inserted in a comment.  The compiler didn't care, but git wouldn't diff the
file, so we couldn't process my Pull Request.

Back to MultiEdit... 
I wonder if these two critical failures will *ever* get fixed???
:-O

-- 
<https://forum.pspad.com/read.php?4,70027,70113>
PSPad freeware editor https://www.pspad.com

Odpovedet emailem