Try 5.0.4, but I think 5.0.7 won't make problems with start for you.

-- 
<https://forum.pspad.com/read.php?2,75309,75437>
PSPad freeware editor https://www.pspad.com

Odpovedet emailem