I ran into the same problem. The 277 patch fixed it.

On Fri, Nov 14, 2008 at 10:04 AM, Roy Lewis <[EMAIL PROTECTED]> wrote:
> I am evaluating Framemaker 8 as a replacement for Framemaker 6. I am using 
> Framemaker 8.0p273 on Windows XP Pro SP3.
>
> The Next Paragraph Tag attribute for a paragraph does not seem to be working 
> unless there is some text in the paragraph.
> Our template uses paragraphs with no text to insert graphics in the side head 
> area. The next paragraph tag should insert a paragraph with auto number text 
> when the user presses Enter.
>
> This worked fine in Framemaker 6, but in Framemaker 8 the next paragraph is 
> identical to the previous paragraph. It is as though the cursor is setting at 
> the beginning of the empty paragraph instead of at the end.
>
> I have tested the behavior with a new document and a Frame 6 document that 
> was upgraded and both yield the same undesirable results. I have been unable 
> to find any information on this at the Adobe site or in the archives.
>
> Any suggestions? Has anyone else experienced this?
>
> Roy Lewis
>
>
>
> _______________________________________________
>
>
> You are currently subscribed to Framers as [EMAIL PROTECTED]
>
> Send list messages to [EMAIL PROTECTED]
>
> To unsubscribe send a blank email to
> [EMAIL PROTECTED]
> or visit 
> http://lists.frameusers.com/mailman/options/framers/ljsims.ml%40gmail.com
>
> Send administrative questions to [EMAIL PROTECTED] Visit
> http://www.frameusers.com/ for more resources and info.
>



-- 
Lin Sims
_______________________________________________


You are currently subscribed to Framers as [EMAIL PROTECTED]

Send list messages to [EMAIL PROTECTED]

To unsubscribe send a blank email to 
[EMAIL PROTECTED]
or visit 
http://lists.frameusers.com/mailman/options/framers/archive%40mail-archive.com

Send administrative questions to [EMAIL PROTECTED] Visit
http://www.frameusers.com/ for more resources and info.

Reply via email to