Hello Framers,

I recently updated a much-used 200+ Kb file and attempted to save as PDF, which failed; I could see the temporary .tps file appear then disappear. Tried printing to a .ps file, which also failed; file generates but it contains zero kb. Tried different printers in the print setup, all fail. Log file reads "%%[ Warning: Empty job. No PDF file produced. ] %%". Tried restarting, save-as on the file, and a new document; same results. There is nothing different about my setup AFAIK. FM 11.0.2.384 in Windows 7, in Parallels 8.

I can print paper output, which, as I'm on deadline, will have to be scanned to PDF (on the Mac side!) and insert into my master FM-generated PDF.

Any suggestions appreciated.

Thanks,
Karen

_______________________________________________


You are currently subscribed to framers as arch...@mail-archive.com.

Send list messages to framers@lists.frameusers.com.

To unsubscribe send a blank email to
framers-unsubscr...@lists.frameusers.com
or visit 
http://lists.frameusers.com/mailman/options/framers/archive%40mail-archive.com

Send administrative questions to listad...@frameusers.com. Visit
http://www.frameusers.com/ for more resources and info.

Reply via email to