Please, what is the current standard for online help? 
  Is this now built into FrameMaker? Can I use 7.0 or do I need 7.2? 

  I've heard that RoboHelp is on its way out. If I develop a rather large doc 
(~200pgs) in Robo, will I be sorely outdated? 

  Thanks,
  Sue 

Reply via email to