What OS on the workstation and server, what version of Frame, what
version of Acrobat, and are you using the full version of Acrobat or
just the FM distiller?

On 10/27/07, Michael Zaichenko <biozaichenko at hotmail.com> wrote:
> Hello,
>
> I have a problem here. I can create a PDF on my hard drive. But when trying 
> to PDF exactly the same file over the network on the server it doesn't work.
>
> Using pdf995 with GS 8.6.
>
> No output happens though printer cue shows the file was spooled and printed.
>
> I have admin rights on the server and on the network.
>
> What might be the bug?
>
> .ini file is configured as
>
> Instal=1
> Quite=0
> Use GPL Ghostsctipt=1
> Autolaunch=0
> Document Name=Name of the file
> User File=Same string as the Document name
> Launch=Same string as the Document name
>
>
> Michael
>
> _________________________________________________________________
> Discover the new Windows Vista
> http://search.msn.com/results.aspx?q=windows+vista&mkt=en-US&form=QBRE_______________________________________________
>
>
> You are currently subscribed to Framers as art.campbell at gmail.com.
>
> Send list messages to framers at lists.frameusers.com.
>
> To unsubscribe send a blank email to
> framers-unsubscribe at lists.frameusers.com
> or visit 
> http://lists.frameusers.com/mailman/options/framers/art.campbell%40gmail.com
>
> Send administrative questions to listadmin at frameusers.com. Visit
> http://www.frameusers.com/ for more resources and info.
>


-- 
Art Campbell                                             art.campbell at 
gmail.com
  "... In my opinion, there's nothing in this world beats a '52 Vincent
               and a redheaded girl." -- Richard Thompson
                             No disclaimers apply.
                                     DoD 358

Reply via email to