Do we expect Plone 4.1 / Zope 2.13 to be using Python 2.7 by default? (makes
sense to me, but not sure if it has other implications that I'm unaware of)

On Thu, Sep 9, 2010 at 6:03 AM, Hanno Schlichting <ha...@hannosch.eu> wrote:

> Hi.
>
> The Zope 2.13 PLIP (https://dev.plone.org/plone/ticket/10776) is ready
> for review.
>
> There's a PLIP buildout at
>
> https://svn.plone.org/svn/plone/buildouts/plone-coredev/branches/4.1/plips/plip10776-zope213.cfg
> including notes to use it via a local.cfg. There's also an
> accompanying text file with some comments about the current status in
> the same folder (plip10776-zope213.txt).
>
> I'd welcome a timely review, so I can either fix any upcoming
> suggestions or merge this in early.
>
> Thanks,
> Hanno
> _______________________________________________
> Framework-Team mailing list
> Framework-Team@lists.plone.org
> http://lists.plone.org/mailman/listinfo/framework-team
>



-- 
Alexander Limi · http://twitter.com/limi · http://limi.net
_______________________________________________
Framework-Team mailing list
Framework-Team@lists.plone.org
http://lists.plone.org/mailman/listinfo/framework-team

Reply via email to