Wer kennt sich mit HW-Problemen aus?
oder kennt jemanden der...

Mit herzlichem Gruss,
Markus


_Fehlerbeschreibung_
Medion MD 8820
Prod-Nr 10010138
SN 144 960 100 90 496
Vista

1. Nach Drücken des Startknopfes
a) Lüfter springt für 1" an und geht wieder aus.
Weiteres Drücken des Startknopfes ohne Reaktion.

2. Netzschalter >4" aus und erneut Startknopf drücken:
b) Lüfter springt für 2" an und geht aus.
2:
c) Lüfter springt für 2,5" an, Pieps, Lüfter geht aus.
2:
d) Lüfter springt an, Pieps, Festplatte springt an, nach 4" erscheint "Intel" am Bildschirm, Rechner bootet.

a) b) c) und d) erfolgen in unterschiedlichen Kombinationen.
Manchmal braucht es dutzende Startvorgänge, bis der Rechner läuft.

Das gleiche Problem hatte ich während der Garantiezeit 3x.
der von Medion beauftragte Service-Techniker hatte jedesmal Netzteil und Mainboard ausgetauscht.
Einen Ursachenbericht gab es nicht.

Damals war das Problem schleichend zunehmend:
Zuerst reichte ein zweiter Start, später ging auch nach 20x nichts.

Idee: gibt es eine Batterie / einen Kondensator, der leer sein könnte?
und der erst nach einer längeren Einschaltzeit bzw nach mehrmaligem Einschalten wieder ausreichend geladen ist? Falls ja: wodurch wird er leer? und warum reicht das Netzteil nicht um ihn zu füllen?

Kondensatoren sehen optisch ok aus (keine Beule).

Wenn ich den PC nach längerem Betrieb runter fahre und wieder hoch, funktioniert er einwandfrei. Das Probem taucht nur nach einer längeren Betriebspause auf (Nacht). Dann aber regelmässig.
Manchmal sind 100 Startversuche erforderlich.
_______________________________________________
Franken mailing list
Franken@lists.openstreetmap.de
http://lists.openstreetmap.de/mailman/listinfo/franken

Antwort per Email an