On Tue, Sep 21, 1999 at 09:41:56AM +0200, Gabor Fleischer wrote:
> On Mon, 20 Sep 1999, Tom Spindler wrote:
> > If your system can handle `make depend`, you should do so after CVS
> 
> Hmm. The problem is that I do this every time:
> cd freeamp/cvs ; cvs -d update ; cd ..
> cp -R cvs/freeamp freeamp ; cd freeamp
> ./configure ; make
> 
> Flocsy
> 
> Gabor Fleischer
> MAILTO: [EMAIL PROTECTED]       URL: http://www.mtesz.hu/~flocsy
> SMS: [EMAIL PROTECTED]       ICQ UIN: 27733935

Hmmm.  The 1.5 build was broken yesterday morning, but Rob checked in
some fixes that caused it to start working agin, for me, anyway.  I'm
using Red Hat 6.0.  So it is at least conceivable to use 1.5 under
Linux.

I just updated, and my compile still works...

Maybe you should try doing a clean checkout?

Brett

Reply via email to