On 02-Oct-2000 Nicholas Dronen wrote:
> Hi:
> 
> I get the following errors when building on Debian Woody using
> glibc package version 2.1.94-3.  Any suggestions?

Yup.. Update from CVS again, I fixed this just a little bit ago.

Isaac
_______________________________________________
[EMAIL PROTECTED]
http://www.freeamp.org/mailman/listinfo/freeamp-dev

Reply via email to