The RedHat Security Advisory RHSA-2002:027-22 mentions updated
freeamp-2.0.8 rpms for various RedHat Powertools distributions due to
staticly linked zlib vulnerabilities.  Would someone care to comment on
any implications for the current 2.1 releases and or CVS trees.

Marty Schoch
<[EMAIL PROTECTED]>

_______________________________________________
[EMAIL PROTECTED]
http://www.freeamp.org/mailman/listinfo/freeamp-dev

Reply via email to