https://bugs.freebsd.org/bugzilla/show_bug.cgi?id=240545
--- Comment #10 from Conrad Meyer <[email protected]> --- Also, I think the patch could be simplified quite a bit if we can nest the conditional matching (i.e., result cast to type or not; position of M_WAITOK in flags; even allocation function (not sure the number of arguments matter, flags is always the last one). Do the conditional expressions ("( | )" pattern) not nest? -- You are receiving this mail because: You are the assignee for the bug. _______________________________________________ [email protected] mailing list https://lists.freebsd.org/mailman/listinfo/freebsd-bugs To unsubscribe, send any mail to "[email protected]"
