On 18 July 2014 12:36, Daniel Peyrolon <tucha...@gmail.com> wrote:
> I basically installed from a FreeBSD VT enabled ISO.

Ok, it seems those are not available any longer.

To confirm that you're actually using vt, check "sysctl kern.vty".  It
will report either sc, vt, or an error.  If you get an error the
kernel predates the addition of that entry, so check "sysctl
hw.syscons" and "sysctl kern.vt".
freebsd-current@freebsd.org mailing list
To unsubscribe, send any mail to "freebsd-current-unsubscr...@freebsd.org"

Reply via email to