On Fri, Aug 28, 2015 at 4:18 AM, <jenkins-ad...@freebsd.org> wrote:

> gcc4.9/obj/builds/FreeBSD_HEAD_amd64_gcc4.9/sys/boot/i386/gptboot/../../libstand32/libstand.a(qdivrem.o)'
> is incompatible with i386 output

This might be due to my bsd.stand.mk stuff. However, since gcc 4.9 is
non-standard and not officially supported, and since I can't recreate this
on my system with the stock compiler, it is going to be a while
until I can find the time to fix it.

freebsd-current@freebsd.org mailing list
To unsubscribe, send any mail to "freebsd-current-unsubscr...@freebsd.org"

Reply via email to