On Thu, May 18, 2000 at 12:51:42AM +0900, Shigeyuki Fukushima wrote:
> My system is 4.0-CURRENT at Jan 31.
> I try to upgrade it to -current (5-current),
> but I get the following breakage.
> Is my system environment broken?

I think so.
          Disclaimer: Not speaking for FreeBSD, just expressing my own opinion.

To Unsubscribe: send mail to [EMAIL PROTECTED]
with "unsubscribe freebsd-current" in the body of the message

Reply via email to