On 10/13/2015 9:59 AM, Justin Hibbits wrote:
Hi Pedro,

As Antoine mentioned, the problem is that lang/gcc does not have this
patch.  USE_GCC uses lang/gcc, not lang/gcc48.  So lang/gcc needs to
be updated.

I see now.

FWIW, I installed gcc48 and then I added USE_GCC= yes to the port.
That worked.


freebsd-current@freebsd.org mailing list
To unsubscribe, send any mail to "freebsd-current-unsubscr...@freebsd.org"

Reply via email to