On Thu, Jan 28, 2016 at 10:30:25PM -0800, Maxim Sobolev wrote:

> That would be like trying to install FreeBSD 11 on PDP-11 hardware. Good
> luck with that, Slawa, you'll need it! :)

On Pentium-IV.
_______________________________________________
freebsd-current@freebsd.org mailing list
https://lists.freebsd.org/mailman/listinfo/freebsd-current
To unsubscribe, send any mail to "freebsd-current-unsubscr...@freebsd.org"

Reply via email to