my desperate call for help is according to PR 225291,

On one of our Workstations (Fujitsu Celsius M740 with Haswell XEON 6-core CPU)
I face the inability to burn larger DVDs, using the port sysutils/dvd+rw-tools.

The recent status of the OS is FreeBSD 12.0-CURRENT #38 r334651: Tue Jun  5
13:33:18 CEST 2018 amd64, but this problem has been present since January, see
PR citet above.

The fact is, that with several DVD burner (all older models), burning DVDs of
larger sizes (> 4 GB) started to fail around December/January and I thought
that might be due to a defect of the hardware. After switching to other
exchange burner models, the same error occured. 

While I was able to finish the job in January after the Seg fault occured, this
is now impossible, even with the DVD burner it worked prior. 

Please have a look at the PR cited above for more details.

Thanks in advance,

freebsd-current@freebsd.org mailing list
To unsubscribe, send any mail to "freebsd-current-unsubscr...@freebsd.org"

Reply via email to