This may or may not be related...

A week ago, I tried to boot using the 0702 snapshot floppies and had problems as
well.  The error I received was something like "Can't open md1".  This was after
probing all of the devices, but before the install menu came up.

Sorry if I don't have better details, but I was in a hurry to get things working
and grabbed the 0602 snapshot which worked fine.  I didn't record any of the
details at that time.

Jim Bloom

John DeBoskey wrote:
> Hi,
>    In case anyone else it seeing this yet, or possibly
> working on it, the 0706 snap boot floppy boots up
> into sysinstall and then hangs.
>    Switching to the debug screen yields:
> DEBUG: ioctl(3, TIOCCONS, NULL) = 0 (success)
> DEBUG: Can't open PC-card controller /dev/card0.
>    and that's it.
>    I'll try to take a look at this later this evenning, or
> in the morning. Any comments are appreciated.

To Unsubscribe: send mail to [EMAIL PROTECTED]
with "unsubscribe freebsd-current" in the body of the message

Reply via email to