>>>>> On Tue, 25 Jul 2000 13:28:39 +0200
>>>>> [EMAIL PROTECTED] (Samuel Tardieu) said:

sam> On 25/07, Hajimu UMEMOTO wrote:

sam> | Yes, I think it is critical for IPv6 users.  But, I have never hear
sam> | the problem from other than me.  Is this only my problem?

sam> No, I reported it some time ago, and it looks like it is fixed in -CURRENT
sam> sources.

I know this.  I think you mean kern/17909.  This was already MFC'd.
I'm using 4.1-RC of yesterday and it has this fix.

Hajimu UMEMOTO @ Business Solution System Development Div., Hitachi Ltd.
URL: http://www.imasy.org/~ume/

To Unsubscribe: send mail to [EMAIL PROTECTED]
with "unsubscribe freebsd-current" in the body of the message

Reply via email to