Just a warning, that the current vmware 1.x port doesn;t compile 
under -current.
I'm looking at it at the moment (as I only have a licence for 1.x)


      __--_|\  Julian Elischer
     /       \ [EMAIL PROTECTED]
    (   OZ    ) World tour 2000
---> X_.---._/  presently in:  Perth

To Unsubscribe: send mail to [EMAIL PROTECTED]
with "unsubscribe freebsd-current" in the body of the message

Reply via email to