According to Jake Burkholder:
> Are you running a stripped down kernel?  or generic?

Heavily trimmed down kernel. I can still boot my June, 4th kernel just
fine.... (and it had more things in it). I'm looking at the hints (will try
to compile them statically) because it is close to what the comment in
UPDATING speaks about but I'm lost if it isn't that...
Ollivier ROBERT  -=-  Eurocontrol EEC/ITM  -=-  [EMAIL PROTECTED]
FreeBSD 5.0-CURRENT #46: Wed Jan  3 15:52:00 CET 2001

To Unsubscribe: send mail to [EMAIL PROTECTED]
with "unsubscribe freebsd-current" in the body of the message

Reply via email to