Thank you for quick reply.

  I found that my librep was old one - Sept one living in
/usr/local/libexec/rep....., and the latest one (v 1.23 2001/01/07)
goes under /usr/X11R6/libexec/rep/i386--freebsd5.0/.

  So, I deleted /usr/local/libexec/rep hoping that new one
living under X11R6 be used.  Sigh!  rep-gtk (v 1.23 2000/12/05) 
could not be compiled because it looked at 

  I understand that it may be because of librep and rep-gtk, but
I cannnot solve this /usr/X11R6/libexec/ vs. /usr/local/libexec/
by myself considering other programs, and stucked.

  I hope you can suggest some solution of this issue. (I'll be
out a week and can not respond to for a while, please accept it.)


To Unsubscribe: send mail to [EMAIL PROTECTED]
with "unsubscribe freebsd-current" in the body of the message

Reply via email to