Jonathan Lemon wrote:
> In article <local.mail.freebsd-current/[EMAIL PROTECTED]> you write:
> >       Blast from the past. This patch seemed reasonable to me at the time, but I
> >notice you didn't commit it. Any reason why? The issue has just come up
> >again on -questions.
> It shouldn't be needed. 

        Ok, your explanation makes perfect sense. I followed up to the user with a
little patch that'll tell him for sure if tail is trying to use kqueue or
not. I was just concerned that the problem seemed to have cropped back up,
but now I think that the user's problem is not in this area.


    I need someone really bad. Are you really bad?

To Unsubscribe: send mail to [EMAIL PROTECTED]
with "unsubscribe freebsd-current" in the body of the message

Reply via email to