> The above message is what I get after upgrading from an August 7 to
> an August 17 world/kernel and trying to run
> linux-netscape47-communicator. Prior world/kernel combination worked
> okay, there have been no changes to the kernel configuration (which
> I can provide if required).

Hey, I noticed the same. I thought it was me, because I started using the
linux.ko module instead of compiling it into the kernel with COMPAT_LINUX.

To Unsubscribe: send mail to [EMAIL PROTECTED]
with "unsubscribe freebsd-current" in the body of the message

Reply via email to