On Wed, Sep 12, 2001 at 09:19:28AM -0700, Adam Kranzel wrote:
> I did not see one annouced by jdp, sorry for the redundancy if
> there is already one available :)

There are 4.x, 3.5, and 2.2 binaries on jdp's page.  Unfortunatly, if
you don't have compat4x installed the 4.x binary doens't work and
compat3x doesn't seem to have everything for the 3.5 binary.  Since
compat4x is broken up until last night, a current binary would probaly
be of use to some people.

-- Brooks

Any statement of the form "X is the one, true Y" is FALSE.
PGP fingerprint 655D 519C 26A7 82E7 2529  9BF0 5D8E 8BE9 F238 1AD4

PGP signature

Reply via email to