after updating -current many programs seem to be incompatible.
after recompiling they work, though.
jdk1.1.8 has the same problem, but I can't recompile this...
the error is:
/usr/libexec/ld-elf.so.1: /usr/lib/libm.so.2: Undefined symbol "__stderrp"

the package on current.freebsd.org doesn't work.
Is there a version for current -current?

To Unsubscribe: send mail to [EMAIL PROTECTED]
with "unsubscribe freebsd-current" in the body of the message

Reply via email to