On Tue, Dec 18, 2001 at 11:16:24PM +0459, Faried Nawaz wrote:
> I've been informed that I should upgrade from -stable, not from
> -release.  I'll keep that in mind the next time I try.
> Aside from that hitch, the upgrade to -current worked great:
> http://web.nilpotent.org/tmp/dmesg-old.txt
> http://web.nilpotent.org/tmp/dmesg-new.txt
Actually, we support the 4.1-RELEASE -> 5.0-CURRENT source
upgrade.  If it doesn't work, report it as a bug on the
-current ML.

Ruslan Ermilov          Oracle Developer/DBA,
[EMAIL PROTECTED]           Sunbay Software AG,
[EMAIL PROTECTED]          FreeBSD committer,
+380.652.512.251        Simferopol, Ukraine

http://www.FreeBSD.org  The Power To Serve
http://www.oracle.com   Enabling The Information Age

To Unsubscribe: send mail to [EMAIL PROTECTED]
with "unsubscribe freebsd-current" in the body of the message

Reply via email to