In message: <[EMAIL PROTECTED]>
            "David O'Brien" <[EMAIL PROTECTED]> writes:
: On Sun, Feb 24, 2002 at 08:46:45PM -0700, M. Warner Losh wrote:
: > You need a different version for -current than for -stable.  Make sure
: > you have the right version.
: I got the same problem with Xwrapper -- and it was compiled on this
: 5-CURRENT w/in the past 6 months.

xdm is the problem, not Xwrapper.


To Unsubscribe: send mail to [EMAIL PROTECTED]
with "unsubscribe freebsd-current" in the body of the message

Reply via email to