I've been monitoring the -CURRENT mailing list for about a day or two,
and haven't seen anything that's really broken (except for GCC 3.x,
which I don't use anyway). So, is it "safe" to upgrade to -CURRENT yet?
TIA for the info,

To Unsubscribe: send mail to [EMAIL PROTECTED]
with "unsubscribe freebsd-current" in the body of the message

Reply via email to