You are receiving this mail as a port that you maintain
is failing to build on the FreeBSD package build server.
Please investigate the failure and submit a PR to fix
build.

Maintainer:     jbe...@freebsd.org
Last committer: jbe...@freebsd.org
Ident:          $FreeBSD: head/graphics/waifu2x-ncnn-vulkan/Makefile 513943 
2019-10-07 12:58:04Z jbeich $
Log URL:        
http://beefy6.nyi.freebsd.org/data/120amd64-default/514206/logs/waifu2x-ncnn-vulkan-20190712.5.log
Build URL:      
http://beefy6.nyi.freebsd.org/build.html?mastername=120amd64-default&build=514206
Log:

=>> Building graphics/waifu2x-ncnn-vulkan
build started at Thu Oct 10 03:08:07 UTC 2019
port directory: /usr/ports/graphics/waifu2x-ncnn-vulkan
package name: waifu2x-ncnn-vulkan-20190712.5
building for: FreeBSD 120amd64-default-job-20 12.0-RELEASE-p10 FreeBSD 
12.0-RELEASE-p10 amd64
maintained by: jbe...@freebsd.org
Makefile ident:      $FreeBSD: head/graphics/waifu2x-ncnn-vulkan/Makefile 
513943 2019-10-07 12:58:04Z jbeich $
Poudriere version: 3.2.8-5-gc81843e5
Host OSVERSION: 1300040
Jail OSVERSION: 1200086
Job Id: 20

---Begin Environment---
SHELL=/bin/csh
OSVERSION=1200086
UNAME_v=FreeBSD 12.0-RELEASE-p10
UNAME_r=12.0-RELEASE-p10
BLOCKSIZE=K
MAIL=/var/mail/root
STATUS=1
HOME=/root
PATH=/sbin:/bin:/usr/sbin:/usr/bin:/usr/local/sbin:/usr/local/bin:/root/bin
LOCALBASE=/usr/local
USER=root
LIBEXECPREFIX=/usr/local/libexec/poudriere
POUDRIERE_VERSION=3.2.8-5-gc81843e5
MASTERMNT=/usr/local/poudriere/data/.m/120amd64-default/ref
POUDRIERE_BUILD_TYPE=bulk
PACKAGE_BUILDING=yes
SAVED_TERM=
PWD=/usr/local/poudriere/data/.m/120amd64-default/ref/.p/pool
P_PORTS_FEATURES=FLAVORS SELECTED_OPTIONS
MASTERNAME=120amd64-default
SCRIPTPREFIX=/usr/local/share/poudriere
OLDPWD=/usr/local/poudriere/data/.m/120amd64-default/ref/.p
SCRIPTPATH=/usr/local/share/poudriere/bulk.sh
POUDRIEREPATH=/usr/local/bin/poudriere
---End Environment---

---Begin Poudriere Port Flags/Env---
PORT_FLAGS=
PKGENV=
FLAVOR=
DEPENDS_ARGS=
MAKE_ARGS=
---End Poudriere Port Flags/Env---

---Begin OPTIONS List---
---End OPTIONS List---

--MAINTAINER--
jbe...@freebsd.org
--End MAINTAINER--

--CONFIGURE_ARGS--

--End CONFIGURE_ARGS--

--CONFIGURE_ENV--
XDG_DATA_HOME=/wrkdirs/usr/ports/graphics/waifu2x-ncnn-vulkan/work  
XDG_CONFIG_HOME=/wrkdirs/usr/ports/graphics/waifu2x-ncnn-vulkan/work  
HOME=/wrkdirs/usr/ports/graphics/waifu2x-ncnn-vulkan/work TMPDIR="/tmp" 
PATH=/wrkdirs/usr/ports/graphics/waifu2x-ncnn-vulkan/work/.bin:/sbin:/bin:/usr/sbin:/usr/bin:/usr/local/sbin:/usr/local/bin:/root/bin
 SHELL=/bin/sh CONFIG_SHELL=/bin/sh
--End CONFIGURE_ENV--

--MAKE_ENV--
XDG_DATA_HOME=/wrkdirs/usr/ports/graphics/waifu2x-ncnn-vulkan/work  
XDG_CONFIG_HOME=/wrkdirs/usr/ports/graphics/waifu2x-ncnn-vulkan/work  
HOME=/wrkdirs/usr/ports/graphics/waifu2x-ncnn-vulkan/work TMPDIR="/tmp" 
PATH=/wrkdirs/usr/ports/graphics/waifu2x-ncnn-vulkan/work/.bin:/sbin:/bin:/usr/sbin:/usr/bin:/usr/local/sbin:/usr/local/bin:/root/bin
 NO_PIE=yes MK_DEBUG_FILES=no MK_KERNEL_SYMBOLS=no SHELL=/bin/sh NO_LINT=YES 
ADDR2LINE="/usr/local/bin/addr2line" AR="/usr/local/bin/ar" 
AS="/usr/local/bin/as" CPPFILT="/usr/local/bin/c++filt" 
GPROF="/usr/local/bin/gprof" LD="/usr/local/bin/ld" NM="/usr/local/bin/nm" 
OBJCOPY="/usr/local/bin/objcopy" OBJDUMP="/usr/local/bin/objdump" 
RANLIB="/usr/local/bin/ranlib" READELF="/usr/local/bin/readelf" 
SIZE="/usr/local/bin/size" STRINGS="/usr/local/bin/strings" 
DESTDIR=/wrkdirs/usr/ports/graphics/waifu2x-ncnn-vulkan/work/stage 
PREFIX=/usr/local  LOCALBASE=/usr/local  CC="gcc9" CFLAGS="-O2 -pipe  
-fstack-protector-strong -Wl,-rpath=/usr/local/lib/gcc9 -fno
 -strict-aliasing "  CPP="cpp9" CPPFLAGS=""  LDFLAGS=" -lpthread 
-L/wrkdirs/usr/ports/graphics/waifu2x-ncnn-vulkan/work -fstack-protector-strong 
-Wl,-rpath=/usr/local/lib/gcc9 -L/usr/local/lib/gcc9 " LIBS=""  CXX="g++9" 
CXXFLAGS="-O2 -pipe  -fstack-protector-strong -Wl,-rpath=/usr/local/lib/gcc9  
-nostdinc++ -isystem /usr/include/c++/v1 -Wl,-rpath=/usr/local/lib/gcc9 "  
MANPREFIX="/usr/local" BSD_INSTALL_PROGRAM="install  -s -m 555"  
BSD_INSTALL_LIB="install  -s -m 0644"  BSD_INSTALL_SCRIPT="install  -m 555"  
BSD_INSTALL_DATA="install  -m 0644"  BSD_INSTALL_MAN="install  -m 444"
--End MAKE_ENV--

--PLIST_SUB--
CMAKE_BUILD_TYPE="release" OSREL=12.0 PREFIX=%D LOCALBASE=/usr/local  
RESETPREFIX=/usr/local LIB32DIR=lib DOCSDIR="share/doc/waifu2x-ncnn-vulkan"  
EXAMPLESDIR="share/examples/waifu2x-ncnn-vulkan"  
DATADIR="share/waifu2x-ncnn-vulkan"  WWWDIR="www/waifu2x-ncnn-vulkan"  
ETCDIR="etc/waifu2x-ncnn-vulkan"
--End PLIST_SUB--

--SUB_LIST--
PREFIX=/usr/local LOCALBASE=/usr/local  
DATADIR=/usr/local/share/waifu2x-ncnn-vulkan 
DOCSDIR=/usr/local/share/doc/waifu2x-ncnn-vulkan 
EXAMPLESDIR=/usr/local/share/examples/waifu2x-ncnn-vulkan  
WWWDIR=/usr/local/www/waifu2x-ncnn-vulkan 
ETCDIR=/usr/local/etc/waifu2x-ncnn-vulkan
--End SUB_LIST--

---Begin make.conf---
USE_PACKAGE_DEPENDS=yes
BATCH=yes
WRKDIRPREFIX=/wrkdirs
PORTSDIR=/usr/ports
PACKAGES=/packages
DISTDIR=/distfiles
PACKAGE_BUILDING=yes
PACKAGE_BUILDING_FLAVORS=yes
#### /usr/local/etc/poudriere.d/make.conf ####
# XXX: We really need this but cannot use it while 'make checksum' does not
# try the next mirror on checksum failure.  It currently retries the same
# failed mirror and then fails rather then trying another.  It *does*
# try the next if the size is mismatched though.
#MASTER_SITE_FREEBSD=yes
# Build ALLOW_MAKE_JOBS_PACKAGES with 2 jobs
MAKE_JOBS_NUMBER=2
#### /usr/ports/Mk/Scripts/ports_env.sh ####
_CCVERSION_921dbbb2=FreeBSD clang version 6.0.1 (tags/RELEASE_601/final 335540) 
(based on LLVM 6.0.1) Target: x86_64-unknown-freebsd12.0 Thread model: posix 
InstalledDir: /usr/bin
_ALTCCVERSION_921dbbb2=none
_CXXINTERNAL_acaad9ca=FreeBSD clang version 6.0.1 (tags/RELEASE_601/final 
335540) (based on LLVM 6.0.1) Target: x86_64-unknown-freebsd12.0 Thread model: 
posix InstalledDir: /usr/bin "/usr/bin/ld" "--eh-frame-hdr" "-dynamic-linker" 
"/libexec/ld-elf.so.1" "--hash-style=both" "--enable-new-dtags" "-o" "a.out" 
"/usr/lib/crt1.o" "/usr/lib/crti.o" "/usr/lib/crtbegin.o" "-L/usr/lib" 
"/dev/null" "-lc++" "-lm" "-lgcc" "--as-needed" "-lgcc_s" "--no-as-needed" 
"-lc" "-lgcc" "--as-needed" "-lgcc_s" "--no-as-needed" "/usr/lib/crtend.o" 
"/usr/lib/crtn.o"
CC_OUTPUT_921dbbb2_58173849=yes
CC_OUTPUT_921dbbb2_9bdba57c=yes
CC_OUTPUT_921dbbb2_6a4fe7f5=yes
CC_OUTPUT_921dbbb2_6bcac02b=yes
CC_OUTPUT_921dbbb2_67d20829=yes
CC_OUTPUT_921dbbb2_bfa62e83=yes
CC_OUTPUT_921dbbb2_f0b4d593=yes
CC_OUTPUT_921dbbb2_308abb44=yes
CC_OUTPUT_921dbbb2_f00456e5=yes
CC_OUTPUT_921dbbb2_65ad290d=yes
CC_OUTPUT_921dbbb2_f2776b26=yes
CC_OUTPUT_921dbbb2_b2657cc3=yes
CC_OUTPUT_921dbbb2_380987f7=yes
CC_OUTPUT_921dbbb2_160933ec=yes
CC_OUTPUT_921dbbb2_fb62803b=yes
_OBJC_CCVERSION_921dbbb2=FreeBSD clang version 6.0.1 (tags/RELEASE_601/final 
335540) (based on LLVM 6.0.1) Target: x86_64-unknown-freebsd12.0 Thread model: 
posix InstalledDir: /usr/bin
_OBJC_ALTCCVERSION_921dbbb2=none
ARCH=amd64
OPSYS=FreeBSD
_OSRELEASE=12.0-RELEASE-p10
OSREL=12.0
OSVERSION=1200086
PYTHONBASE=/usr/local
HAVE_COMPAT_IA32_KERN=YES
CONFIGURE_MAX_CMD_LEN=262144
HAVE_PORTS_ENV=1
#### Misc Poudriere ####
GID=0
UID=0
DISABLE_MAKE_JOBS=poudriere
---End make.conf---
--Resource limits--
cpu time               (seconds, -t)  unlimited
file size           (512-blocks, -f)  unlimited
data seg size           (kbytes, -d)  33554432
stack size              (kbytes, -s)  524288
core file size      (512-blocks, -c)  unlimited
max memory size         (kbytes, -m)  unlimited
locked memory           (kbytes, -l)  unlimited
max user processes              (-u)  89999
open files                      (-n)  1024
virtual mem size        (kbytes, -v)  unlimited
swap limit              (kbytes, -w)  unlimited
socket buffer size       (bytes, -b)  unlimited
pseudo-terminals                (-p)  unlimited
kqueues                         (-k)  unlimited
umtx shared locks               (-o)  unlimited
--End resource limits--
=======================<phase: check-sanity   >============================
===>  License MIT accepted by the user
===========================================================================
=======================<phase: pkg-depends    >============================
===>   waifu2x-ncnn-vulkan-20190712.5 depends on file: /usr/local/sbin/pkg - 
not found
===>   Installing existing package /packages/All/pkg-1.12.0.txz
[120amd64-default-job-20] Installing pkg-1.12.0...
[120amd64-default-job-20] Extracting pkg-1.12.0: .......... done
===>   waifu2x-ncnn-vulkan-20190712.5 depends on file: /usr/local/sbin/pkg - 
found
===>   Returning to build of waifu2x-ncnn-vulkan-20190712.5
===========================================================================
=======================<phase: fetch-depends  >============================
===========================================================================
=======================<phase: fetch          >============================
===>  License MIT accepted by the user
===> Fetching all distfiles required by waifu2x-ncnn-vulkan-20190712.5 for 
building
===========================================================================
=======================<phase: checksum       >============================
===>  License MIT accepted by the user
===> Fetching all distfiles required by waifu2x-ncnn-vulkan-20190712.5 for 
building
=> SHA256 Checksum OK for 
nihui-waifu2x-ncnn-vulkan-20190712-5-g1c705b3_GH0.tar.gz.
===========================================================================
=======================<phase: extract-depends>============================
===========================================================================
=======================<phase: extract        >============================
===>  License MIT accepted by the user
===> Fetching all distfiles required by waifu2x-ncnn-vulkan-20190712.5 for 
building
===>  Extracting for waifu2x-ncnn-vulkan-20190712.5
=> SHA256 Checksum OK for 
nihui-waifu2x-ncnn-vulkan-20190712-5-g1c705b3_GH0.tar.gz.
===========================================================================
=======================<phase: patch-depends  >============================
===========================================================================
=======================<phase: patch          >============================
===>  Patching for waifu2x-ncnn-vulkan-20190712.5
===========================================================================
=======================<phase: build-depends  >============================
===>   waifu2x-ncnn-vulkan-20190712.5 depends on executable: glslangValidator - 
not found
===>   Installing existing package /packages/All/glslang-7.11.3214_1.txz
[120amd64-default-job-20] Installing glslang-7.11.3214_1...
[120amd64-default-job-20] Extracting glslang-7.11.3214_1: .......... done
===>   waifu2x-ncnn-vulkan-20190712.5 depends on executable: glslangValidator - 
found
===>   Returning to build of waifu2x-ncnn-vulkan-20190712.5
===>   waifu2x-ncnn-vulkan-20190712.5 depends on file: 
/usr/local/include/vulkan/vulkan.h - not found
===>   Installing existing package /packages/All/vulkan-headers-1.1.108.0.txz
[120amd64-default-job-20] Installing vulkan-headers-1.1.108.0...
[120amd64-default-job-20] Extracting vulkan-headers-1.1.108.0: .......... done
===>   waifu2x-ncnn-vulkan-20190712.5 depends on file: 
/usr/local/include/vulkan/vulkan.h - found
===>   Returning to build of waifu2x-ncnn-vulkan-20190712.5
===>   waifu2x-ncnn-vulkan-20190712.5 depends on file: 
/usr/local/lib/libvulkan.so - not found
===>   Installing existing package /packages/All/vulkan-loader-1.1.108.0_1.txz
[120amd64-default-job-20] Installing vulkan-loader-1.1.108.0_1...
[120amd64-default-job-20] `-- Installing libX11-1.6.8,1...
[120amd64-default-job-20] |   `-- Installing libXau-1.0.9...
[120amd64-default-job-20] |   `-- Extracting libXau-1.0.9: .......... done
[120amd64-default-job-20] |   `-- Installing libXdmcp-1.1.3...
[120amd64-default-job-20] |   | `-- Installing xorgproto-2019.1...
[120amd64-default-job-20] |   | `-- Extracting xorgproto-2019.1: .......... done
[120amd64-default-job-20] |   `-- Extracting libXdmcp-1.1.3: ......... done
[120amd64-default-job-20] |   `-- Installing libxcb-1.13.1...
[120amd64-default-job-20] |   | `-- Installing libpthread-stubs-0.4...
[120amd64-default-job-20] |   | `-- Extracting libpthread-stubs-0.4: .... done
[120amd64-default-job-20] |   | `-- Installing libxml2-2.9.9...
[120amd64-default-job-20] |   | `-- Extracting libxml2-2.9.9: .......... done
[120amd64-default-job-20] |   `-- Extracting libxcb-1.13.1: .......... done
[120amd64-default-job-20] `-- Extracting libX11-1.6.8,1: .......... done
[120amd64-default-job-20] `-- Installing libXrandr-1.5.2...
[120amd64-default-job-20] |   `-- Installing libXext-1.3.4,1...
[120amd64-default-job-20] |   `-- Extracting libXext-1.3.4,1: .......... done
[120amd64-default-job-20] |   `-- Installing libXrender-0.9.10_2...
[120amd64-default-job-20] |   `-- Extracting libXrender-0.9.10_2: .......... 
done
[120amd64-default-job-20] `-- Extracting libXrandr-1.5.2: .......... done
[120amd64-default-job-20] `-- Installing wayland-1.16.0_1...
[120amd64-default-job-20] |   `-- Installing expat-2.2.8...
[120amd64-default-job-20] |   `-- Extracting expat-2.2.8: .......... done
[120amd64-default-job-20] |   `-- Installing libepoll-shim-0.0.20190311...
[120amd64-default-job-20] |   `-- Extracting libepoll-shim-0.0.20190311: 
.......... done
[120amd64-default-job-20] |   `-- Installing libffi-3.2.1_3...
[120amd64-default-job-20] |   | `-- Installing indexinfo-0.3.1...
[120amd64-default-job-20] |   | `-- Extracting indexinfo-0.3.1: .... done
[120amd64-default-job-20] |   `-- Extracting libffi-3.2.1_3: .......... done
[120amd64-default-job-20] `-- Extracting wayland-1.16.0_1: .......... done
[120amd64-default-job-20] Extracting vulkan-loader-1.1.108.0_1: ....... done
===>   waifu2x-ncnn-vulkan-20190712.5 depends on file: 
/usr/local/lib/libvulkan.so - found
===>   Returning to build of waifu2x-ncnn-vulkan-20190712.5
===>   waifu2x-ncnn-vulkan-20190712.5 depends on file: /usr/local/lib/libncnn.a 
- not found
===>   Installing existing package /packages/All/ncnn-20190908.txz
[120amd64-default-job-20] Installing ncnn-20190908...
[120amd64-default-job-20] Extracting ncnn-20190908: .......... done
===>   waifu2x-ncnn-vulkan-20190712.5 depends on file: /usr/local/lib/libncnn.a 
- found
===>   Returning to build of waifu2x-ncnn-vulkan-20190712.5
===>   waifu2x-ncnn-vulkan-20190712.5 depends on file: /usr/local/bin/cmake - 
not found
===>   Installing existing package /packages/All/cmake-3.15.4.txz
[120amd64-default-job-20] Installing cmake-3.15.4...
[120amd64-default-job-20] `-- Installing curl-7.66.0...
[120amd64-default-job-20] |   `-- Installing ca_root_nss-3.46.1...
[120amd64-default-job-20] |   `-- Extracting ca_root_nss-3.46.1: ........ done
[120amd64-default-job-20] |   `-- Installing libnghttp2-1.39.2...
[120amd64-default-job-20] |   `-- Extracting libnghttp2-1.39.2: .......... done
[120amd64-default-job-20] `-- Extracting curl-7.66.0: .......... done
[120amd64-default-job-20] `-- Installing jsoncpp-1.8.1_7...
[120amd64-default-job-20] `-- Extracting jsoncpp-1.8.1_7: .......... done
[120amd64-default-job-20] `-- Installing libarchive-3.4.0,1...
[120amd64-default-job-20] |   `-- Installing liblz4-1.9.2,1...
[120amd64-default-job-20] |   `-- Extracting liblz4-1.9.2,1: .......... done
[120amd64-default-job-20] |   `-- Installing lzo2-2.10_1...
[120amd64-default-job-20] |   `-- Extracting lzo2-2.10_1: .......... done
[120amd64-default-job-20] `-- Extracting libarchive-3.4.0,1: .......... done
[120amd64-default-job-20] `-- Installing libuv-1.32.0...
[120amd64-default-job-20] `-- Extracting libuv-1.32.0: .......... done
[120amd64-default-job-20] `-- Installing rhash-1.3.5...
[120amd64-default-job-20] `-- Extracting rhash-1.3.5: .......... done
[120amd64-default-job-20] Extracting cmake-3.15.4: .......... done
=====
Message from ca_root_nss-3.46.1:

--
FreeBSD does not, and can not warrant that the certification authorities
whose certificates are included in this package have in any way been
audited for trustworthiness or RFC 3647 compliance.

Assessment and verification of trust is the complete responsibility of the
system administrator.


This package installs symlinks to support root certificates discovery by
default for software that uses OpenSSL.

This enables SSL Certificate Verification by client software without manual
intervention.

If you prefer to do this manually, replace the following symlinks with
either an empty file or your site-local certificate bundle.

  * /etc/ssl/cert.pem
  * /usr/local/etc/ssl/cert.pem
  * /usr/local/openssl/cert.pem
===>   waifu2x-ncnn-vulkan-20190712.5 depends on file: /usr/local/bin/cmake - 
found
===>   Returning to build of waifu2x-ncnn-vulkan-20190712.5
===>   waifu2x-ncnn-vulkan-20190712.5 depends on executable: ninja - not found
===>   Installing existing package /packages/All/ninja-1.9.0,2.txz
[120amd64-default-job-20] Installing ninja-1.9.0,2...
[120amd64-default-job-20] `-- Installing python36-3.6.9...
[120amd64-default-job-20] |   `-- Installing gettext-runtime-0.20.1...
[120amd64-default-job-20] |   `-- Extracting gettext-runtime-0.20.1: .......... 
done
[120amd64-default-job-20] |   `-- Installing readline-8.0.0...
[120amd64-default-job-20] |   `-- Extracting readline-8.0.0: .......... done
[120amd64-default-job-20] `-- Extracting python36-3.6.9: .......... done
[120amd64-default-job-20] Extracting ninja-1.9.0,2: ......... done
=====
Message from python36-3.6.9:

--
Note that some standard Python modules are provided as separate ports
as they require additional dependencies. They are available as:

py36-gdbm       databases/py-gdbm@py36
py36-sqlite3    databases/py-sqlite3@py36
py36-tkinter    x11-toolkits/py-tkinter@py36
===>   waifu2x-ncnn-vulkan-20190712.5 depends on executable: ninja - found
===>   Returning to build of waifu2x-ncnn-vulkan-20190712.5
===>   waifu2x-ncnn-vulkan-20190712.5 depends on executable: gcc9 - not found
===>   Installing existing package /packages/All/gcc9-9.2.0.txz
[120amd64-default-job-20] Installing gcc9-9.2.0...
[120amd64-default-job-20] `-- Installing binutils-2.32_1,1...
[120amd64-default-job-20] `-- Extracting binutils-2.32_1,1: .......... done
[120amd64-default-job-20] `-- Installing gmp-6.1.2_1...
[120amd64-default-job-20] `-- Extracting gmp-6.1.2_1: .......... done
[120amd64-default-job-20] `-- Installing mpc-1.1.0_2...
[120amd64-default-job-20] |   `-- Installing mpfr-4.0.2...
[120amd64-default-job-20] |   `-- Extracting mpfr-4.0.2: .......... done
[120amd64-default-job-20] `-- Extracting mpc-1.1.0_2: ......... done
[120amd64-default-job-20] Extracting gcc9-9.2.0: .......... done
=====
Message from gcc9-9.2.0:

--
To ensure binaries built with this toolchain find appropriate versions
of the necessary run-time libraries, you may want to link using

  -Wl,-rpath=/usr/local/lib/gcc9

For ports leveraging USE_GCC, USES=compiler, or USES=fortran this happens
transparently.
===>   waifu2x-ncnn-vulkan-20190712.5 depends on executable: gcc9 - found
===>   Returning to build of waifu2x-ncnn-vulkan-20190712.5
===>   waifu2x-ncnn-vulkan-20190712.5 depends on file: /usr/local/bin/as - found
===========================================================================
=======================<phase: lib-depends    >============================
===========================================================================
=======================<phase: configure      >============================
===>  Configuring for waifu2x-ncnn-vulkan-20190712.5
waifu2x-ncnn-vulkan-20190712.5: Needs ncnn built with VULKAN enabled.
*** Error code 1

Stop.
make: stopped in /usr/ports/graphics/waifu2x-ncnn-vulkan
_______________________________________________
freebsd-pkg-fallout@freebsd.org mailing list
https://lists.freebsd.org/mailman/listinfo/freebsd-pkg-fallout
To unsubscribe, send any mail to "freebsd-pkg-fallout-unsubscr...@freebsd.org"

Reply via email to