You are receiving this mail as a port that you maintain
is failing to build on the FreeBSD package build server.
Please investigate the failure and submit a PR to fix
build.

Maintainer:     sumik...@freebsd.org
Last committer: b...@freebsd.org
Ident:          $FreeBSD: head/textproc/p5-Plagger/Makefile 327450 2013-09-17 
06:12:35Z bapt $
Log URL:        
http://beefy2.isc.freebsd.org/bulk/83amd64-default/2013-09-18_01h02m03s/logs/p5-Plagger-0.7.17_4.log
Build URL:      
http://beefy2.isc.freebsd.org/bulk/83amd64-default/2013-09-18_01h02m03s
Log:

====>> Building textproc/p5-Plagger
build started at Wed Sep 18 06:13:45 UTC 2013
port directory: /usr/ports/textproc/p5-Plagger
building for: FreeBSD 83amd64-default-job-03 8.3-RELEASE FreeBSD 8.3-RELEASE 
amd64
maintained by: sumik...@freebsd.org
Makefile ident:      $FreeBSD: head/textproc/p5-Plagger/Makefile 327450 
2013-09-17 06:12:35Z bapt $
Poudriere version: 3.1-pre

---Begin Environment---
OSVERSION=803000
UNAME_v=FreeBSD 8.3-RELEASE
UNAME_r=8.3-RELEASE
FTP_PASSIVE_MODE=YES
BLOCKSIZE=K
MAIL=/var/mail/root
STATUS=1
MASTERMNT=/usr/local/poudriere/data/build/83amd64-default/ref
PKG_EXT=txz
tpid=85041
PATH=/sbin:/bin:/usr/sbin:/usr/bin:/usr/games:/usr/local/sbin:/usr/local/bin:/root/bin
POUDRIERE_BUILD_TYPE=bulk
NBPARALLEL=24
PKGNG=1
PKGNAME=p5-Plagger-0.7.17_4
PKG_DELETE=/usr/local/sbin/pkg delete -y -f
PKG_ADD=/usr/local/sbin/pkg add
PWD=/root
MASTERNAME=83amd64-default
USER=root
HOME=/root
POUDRIERE_VERSION=3.1-pre
SKIPSANITY=0
LOCALBASE=/usr/local
PACKAGE_BUILDING=yes
---End Environment---

---Begin OPTIONS List---
===> The following configuration options are available for p5-Plagger-0.7.17_4:
     AUTHORNAME=off: Filter::ExtractAuthorName Support
     BABELFISH=off: Filter::Babelfish Support
     BETTERENCODING=on: Better Encoding detection Support
     BETTERHTML=on: Better html to text formatter
     BLOGLINES=on: Subscription::Bloglines Support
     COOKIESHARING=off: Cookie sharing with Firefox Support
     CUSFEEDMIXI=off: CustomFeed::Mixi Support
     CUSTOMSVNLOG=off: CustomFeed::SVNLog Support
     DOCS=on: Build and/or install documentation
     EMOTICON=on: Filter::Emoticon Support
     ESTRAIER=off: Search::Estraier Support
     EXAMPLES=on: Build and/or install examples
     FILDEGYT=off: Filter-DegradeYouTube
     FILHATENA=off: Filter::HatenaFormat Support
     FILHATKTAG=off: Filter::HatenaKeywordTag
     FILHTMLSCRB=on: Filter::HTMLScrubber Support
     FILMRKDWN=off: Filter::Markdown Support
     FILSPAMASSN=off: Filter-SpamAssassin Support
     FILTERPIPE=off: Filter::Pipe Support
     FILTERPPT=off: Filter::TTP Support
     GUESSLANG=off: Filter::GuessLanguage Support
     GUESSTZ=on: Filter::GuessTimeZoneByDomain Support
     HATENABKMK=off: Filter::HatenaBookmarkUsersCount Support
     HATENADIARY=off: Filter::HatenaDiaryKeywordLink Support
     HATENARSS=on: Subscription::HatenaRSS Support
     HTMLTIDY=off: Filter::HTMLTidy Support
     IMAGEINFO=off: Filter::ImageInfo Support
     JAVASCRIPT=off: Publish::JavaScript Support
     KINOSEARCH=off: Search::KinoSearch Support
     LIBERALXML=on: Liberal XML parsing Support
     LIVEDOOR=on: Subscription::LivedoorReader Support
     NOTIFYBEEP=off: Notify::Beep Support
     NOTIFYIRC=off: Notify::IRC Support
     NTFYNETSEND=off: Notify::NetSend Support
     PALMDOC=off: Publish::PalmDoc Support
     PINGSERVER=on: Subscription::PingServer Support
     PLANETINI=on: Subscription::PlanetINI Support
     PODTESTING=off
     PROFANITY=off: Filter::Profanity Support
     PRSJPNDATE=off: Parse Japanese datetime format
     PUBDELICIOUS=off: Publish::Delicious Support
     PUBICAL=off: Publish::iCal Support
     PUBJSON=off: Publish::JSON Support
     PUBLISHCSV=off: Publish::CSV Support
     PUBLISHEXCEL=off: Publish::Excel Support
     PUBLISHGMAIL=on: Publish::Gmail Support
     PUBLISHIMAP=off: Publish::IMAP Support
     PUBLISHMT=off: Publish::MT Support
     PUBLISHPDF=off: Publish::PDF Support
     PUBLISHPLANET=on: Publish::Planet Support
     PUBLISHSWF=off: Publish::SWF Support
     PUBSERLZR=off: Publish-Serializer Support
     ROMANIZE=off: Filter::Romanize Support
     RULEFRESH=on: Rule::Fresh Support
     SRCHGREP=off: Search::Grep
     SUBSCOPML=on: Subscription::OPML Support
     SUBSCRDBI=on: Subscription::DBI Support
     SUBSCRFOAF=on: Subscription::FOAF Support
     SUMJPN=off: Summary::Japanes
     SUMMARYENG=off: Summary-English Support
     SUMTEXTORG=off: Summary-TextOriginal Support
     XPATH=on: XPath Support
===> Use 'make config' to modify these settings
---End OPTIONS List---

--CONFIGURE_ARGS--

--End CONFIGURE_ARGS--

--CONFIGURE_ENV--
TMPDIR="/tmp" TMPDIR="/tmp" TMPDIR="/tmp" SHELL=/bin/sh CONFIG_SHELL=/bin/sh
--End CONFIGURE_ENV--

--MAKE_ENV--
TMPDIR="/tmp" TMPDIR="/tmp" TMPDIR="/tmp" SHELL=/bin/sh NO_LINT=YES 
PREFIX=/usr/local  LOCALBASE=/usr/local  LIBDIR="/usr/lib"  CC="cc" CFLAGS="-O2 
-pipe -fno-strict-aliasing"  CPP="cpp" CPPFLAGS=""  LDFLAGS=""  CXX="c++" 
CXXFLAGS="-O2 -pipe -fno-strict-aliasing"  MANPREFIX="/usr/local" 
BSD_INSTALL_PROGRAM="install  -s -o root -g wheel -m 555"  
BSD_INSTALL_LIB="install  -s -o root -g wheel -m 444"  
BSD_INSTALL_SCRIPT="install  -o root -g wheel -m 555"  
BSD_INSTALL_DATA="install  -o root -g wheel -m 444"  BSD_INSTALL_MAN="install  
-o root -g wheel -m 444"
--End MAKE_ENV--

--SUB_LIST--
PREFIX=/usr/local
LOCALBASE=/usr/local
DATADIR=/usr/local/share/Plagger
DOCSDIR=/usr/local/share/doc/Plagger
EXAMPLESDIR=/usr/local/share/examples/Plagger
WWWDIR=/usr/local/www/Plagger
ETCDIR=/usr/local/etc/Plagger
--End SUB_LIST--

---Begin make.conf---
USE_PACKAGE_DEPENDS=yes
BATCH=yes
WRKDIRPREFIX=/wrkdirs
PACKAGES=/packages
DISTDIR=/distfiles
#### /usr/local/etc/poudriere.d/make.conf ####
WITH_PKGNG=yes
NO_RESTRICTED=yes
DISABLE_MAKE_JOBS=yes
---End make.conf---
===>  Cleaning for p5-Plagger-0.7.17_4
=======================<phase: check-config   >============================
===========================================================================
=======================<phase: pkg-depends    >============================
===>   p5-Plagger-0.7.17_4 depends on file: /usr/local/sbin/pkg - not found
===>    Verifying install for /usr/local/sbin/pkg in /usr/ports/ports-mgmt/pkg
===>   Installing existing package /packages/All/pkg-1.1.4_2.txz
Installing pkg-1.1.4_2... done
If you are upgrading from the old package format, first run:

  # pkg2ng
===>   Returning to build of p5-Plagger-0.7.17_4
===========================================================================
=======================<phase: fetch-depends  >============================
===========================================================================
=======================<phase: fetch          >============================
===> Fetching all distfiles required by p5-Plagger-0.7.17_4 for building
===========================================================================
=======================<phase: checksum       >============================
===> Fetching all distfiles required by p5-Plagger-0.7.17_4 for building
=> SHA256 Checksum OK for Plagger-0.7.17.tar.gz.
===========================================================================
=======================<phase: extract-depends>============================
===========================================================================
=======================<phase: extract        >============================
===> Fetching all distfiles required by p5-Plagger-0.7.17_4 for building
===>  Extracting for p5-Plagger-0.7.17_4
=> SHA256 Checksum OK for Plagger-0.7.17.tar.gz.
===========================================================================
=======================<phase: patch-depends  >============================
===========================================================================
=======================<phase: patch          >============================
===>  Patching for p5-Plagger-0.7.17_4
===>  Applying FreeBSD patches for p5-Plagger-0.7.17_4
===========================================================================
=======================<phase: build-depends  >============================
===>   p5-Plagger-0.7.17_4 depends on package: p5-Class-Accessor>=0 - not found
===>    Verifying install for p5-Class-Accessor>=0 in 
/usr/ports/devel/p5-Class-Accessor
===>   Installing existing package /packages/All/p5-Class-Accessor-0.34.txz
Installing p5-Class-Accessor-0.34...Installing perl-5.14.4...Removing stale 
symlinks from /usr/bin...
    Skipping /usr/bin/perl
    Skipping /usr/bin/perl5
Done.
Creating various symlinks in /usr/bin...
    Symlinking /usr/local/bin/perl5.14.4 to /usr/bin/perl
    Symlinking /usr/local/bin/perl5.14.4 to /usr/bin/perl5
Done.
Cleaning up /etc/make.conf... Done.
Spamming /etc/make.conf... Done.
Cleaning up /etc/manpath.config... Done.
Spamming /etc/manpath.config... Done.
 done
 done
===>   Returning to build of p5-Plagger-0.7.17_4
===>   p5-Plagger-0.7.17_4 depends on package: p5-DateTime>=0 - not found
===>    Verifying install for p5-DateTime>=0 in /usr/ports/devel/p5-DateTime
===>   Installing existing package /packages/All/p5-DateTime-1.03.txz
Installing p5-DateTime-1.03...Installing p5-Try-Tiny-0.18... done
Installing p5-List-MoreUtils-0.33... done
Installing p5-Sub-Install-0.926... done
Installing p5-Sub-Exporter-0.986...Installing p5-Params-Util-1.07... done
Installing p5-Data-OptList-0.108... done
 done
<snip>
===>   p5-Plagger-0.7.17_4 depends on package: p5-XML-RSS-LibXML>=0 - not found
===>    Verifying install for p5-XML-RSS-LibXML>=0 in 
/usr/ports/textproc/p5-XML-RSS-LibXML
===>   Installing existing package /packages/All/p5-XML-RSS-LibXML-0.31.02.txz
Installing p5-XML-RSS-LibXML-0.31.02... done
===>   Returning to build of p5-Plagger-0.7.17_4
===>   p5-Plagger-0.7.17_4 depends on package: p5-Template-Toolkit>=0 - not 
found
===>    Verifying install for p5-Template-Toolkit>=0 in 
/usr/ports/www/p5-Template-Toolkit
===>   Installing existing package /packages/All/p5-Template-Toolkit-2.25.txz
Installing p5-Template-Toolkit-2.25...Installing p5-AppConfig-1.66... done
 done
===>   Returning to build of p5-Plagger-0.7.17_4
===>   p5-Plagger-0.7.17_4 depends on package: p5-Template-Provider-Encoding>=0 
- not found
===>    Verifying install for p5-Template-Provider-Encoding>=0 in 
/usr/ports/www/p5-Template-Provider-Encoding
===>   Installing existing package 
/packages/All/p5-Template-Provider-Encoding-0.10_1.txz
Installing p5-Template-Provider-Encoding-0.10_1... done
===>   Returning to build of p5-Plagger-0.7.17_4
===>   p5-Plagger-0.7.17_4 depends on package: p5-HTML-ResolveLink>=0 - not 
found
===>    Verifying install for p5-HTML-ResolveLink>=0 in 
/usr/ports/www/p5-HTML-ResolveLink
===>   Installing existing package /packages/All/p5-HTML-ResolveLink-0.05_1.txz
Installing p5-HTML-ResolveLink-0.05_1... done
===>   Returning to build of p5-Plagger-0.7.17_4
===>   p5-Plagger-0.7.17_4 depends on package: p5-URI-Fetch>=0 - found
===>   p5-Plagger-0.7.17_4 depends on package: p5-YAML>=0 - not found
===>    Verifying install for p5-YAML>=0 in /usr/ports/textproc/p5-YAML
===>   Installing existing package /packages/All/p5-YAML-0.84.txz
Installing p5-YAML-0.84... done
===>   Returning to build of p5-Plagger-0.7.17_4
===>   p5-Plagger-0.7.17_4 depends on package: p5-Encode-Detect>=0 - not found
===>    Verifying install for p5-Encode-Detect>=0 in 
/usr/ports/converters/p5-Encode-Detect
===>   Installing existing package /packages/All/p5-Encode-Detect-1.01.txz
Installing p5-Encode-Detect-1.01... done
===>   Returning to build of p5-Plagger-0.7.17_4
===>   p5-Plagger-0.7.17_4 depends on package: p5-XML-Liberal>=0 - not found
===>    Verifying install for p5-XML-Liberal>=0 in 
/usr/ports/textproc/p5-XML-Liberal
===>   Installing existing package /packages/All/p5-XML-Liberal-0.30.txz
Installing p5-XML-Liberal-0.30... done
===>   Returning to build of p5-Plagger-0.7.17_4
===>   p5-Plagger-0.7.17_4 depends on package: p5-XML-RSS-Liberal>=0 - not found
===>    Verifying install for p5-XML-RSS-Liberal>=0 in 
/usr/ports/textproc/p5-XML-RSS-Liberal
===>   Installing existing package /packages/All/p5-XML-RSS-Liberal-0.04.txz
Installing p5-XML-RSS-Liberal-0.04... done
===>   Returning to build of p5-Plagger-0.7.17_4
===>   p5-Plagger-0.7.17_4 depends on package: p5-HTML-Tree>=0 - not found
===>    Verifying install for p5-HTML-Tree>=0 in /usr/ports/www/p5-HTML-Tree
===>   Installing existing package /packages/All/p5-HTML-Tree-5.03.txz
Installing p5-HTML-Tree-5.03... done
===>   Returning to build of p5-Plagger-0.7.17_4
===>   p5-Plagger-0.7.17_4 depends on package: p5-HTML-Format>=0 - not found
===>    Verifying install for p5-HTML-Format>=0 in 
/usr/ports/textproc/p5-HTML-Format
===>   Installing existing package /packages/All/p5-HTML-Format-2.10_1.txz
Installing p5-HTML-Format-2.10_1...Installing p5-Font-AFM-1.20... done
 done
===>   Returning to build of p5-Plagger-0.7.17_4
===>   p5-Plagger-0.7.17_4 depends on package: p5-HTML-TreeBuilder-XPath>=0 - 
not found
===>    Verifying install for p5-HTML-TreeBuilder-XPath>=0 in 
/usr/ports/www/p5-HTML-TreeBuilder-XPath
===>   Installing existing package 
/packages/All/p5-HTML-TreeBuilder-XPath-0.14.txz
Installing p5-HTML-TreeBuilder-XPath-0.14...Installing 
p5-XML-XPathEngine-0.14... done
 done
===>   Returning to build of p5-Plagger-0.7.17_4
===>   p5-Plagger-0.7.17_4 depends on package: p5-File-Copy-Recursive>=0 - not 
found
===>    Verifying install for p5-File-Copy-Recursive>=0 in 
/usr/ports/devel/p5-File-Copy-Recursive
===>   Installing existing package /packages/All/p5-File-Copy-Recursive-0.38.txz
Installing p5-File-Copy-Recursive-0.38... done
===>   Returning to build of p5-Plagger-0.7.17_4
===>   p5-Plagger-0.7.17_4 depends on package: p5-HTML-Scrubber>=0 - not found
===>    Verifying install for p5-HTML-Scrubber>=0 in 
/usr/ports/www/p5-HTML-Scrubber
===>   Installing existing package /packages/All/p5-HTML-Scrubber-0.09.txz
Installing p5-HTML-Scrubber-0.09... done
===>   Returning to build of p5-Plagger-0.7.17_4
===>   p5-Plagger-0.7.17_4 depends on package: p5-IP-Country>=0 - not found
===>    Verifying install for p5-IP-Country>=0 in /usr/ports/net/p5-IP-Country
===>   Installing existing package /packages/All/p5-IP-Country-2.28.txz
Installing p5-IP-Country-2.28...Installing p5-Geography-Countries-2009041301... 
done
 done
===>   Returning to build of p5-Plagger-0.7.17_4
===>   p5-Plagger-0.7.17_4 depends on package: p5-Text-Emoticon>=0 - not found
===>    Verifying install for p5-Text-Emoticon>=0 in 
/usr/ports/textproc/p5-Text-Emoticon
===>   Installing existing package /packages/All/p5-Text-Emoticon-0.04.txz
Installing p5-Text-Emoticon-0.04... done
===>   Returning to build of p5-Plagger-0.7.17_4
===>   p5-Plagger-0.7.17_4 depends on package: p5-Time-Duration-Parse>=0 - not 
found
===>    Verifying install for p5-Time-Duration-Parse>=0 in 
/usr/ports/devel/p5-Time-Duration-Parse
===>   Installing existing package /packages/All/p5-Time-Duration-Parse-0.06.txz
Installing p5-Time-Duration-Parse-0.06...Installing p5-Exporter-Lite-0.02... 
done
 done
===>   Returning to build of p5-Plagger-0.7.17_4
===>   p5-Plagger-0.7.17_4 depends on package: p5-XML-OPML>=0 - not found
===>    Verifying install for p5-XML-OPML>=0 in /usr/ports/textproc/p5-XML-OPML
===>   Installing existing package /packages/All/p5-XML-OPML-0.26.txz
Installing p5-XML-OPML-0.26...Installing p5-XML-SimpleObject-0.53_1... done
 done
===>   Returning to build of p5-Plagger-0.7.17_4
===>   p5-Plagger-0.7.17_4 depends on package: p5-DBIx-Class>=0 - not found
===>    Verifying install for p5-DBIx-Class>=0 in 
/usr/ports/databases/p5-DBIx-Class
===>   Installing existing package /packages/All/p5-DBIx-Class-0.08250.txz
Installing p5-DBIx-Class-0.08250...Installing p5-YAML-LibYAML-0.41...Installing 
p5-Filter-1.49... done
 done
Installing p5-XML-Simple-2.20...Installing p5-XML-SAX-Expat-0.50... done
 done
Installing p5-Hash-Merge-0.12...Installing p5-Clone-0.35... done
 done
Installing p5-strictures-1.004004... done
Installing p5-namespace-clean-0.24...Installing p5-Sub-Name-0.05... done
Installing p5-Sub-Identify-0.04... done
Installing p5-Sub-Exporter-Progressive-0.001.010... done
Installing p5-B-Hooks-EndOfScope-0.12... done
 done
Installing p5-common-sense-3.6... done
Installing p5-Scope-Guard-0.20... done
Installing p5-Role-Tiny-1.003.002...Installing 
p5-Class-Method-Modifiers-2.05... done
 done
Installing p5-Path-Class-0.32... done
Installing p5-PadWalker-1.96... done
Installing p5-Moo-1.003001...Installing p5-Devel-GlobalDestruction-0.11_2... 
done
 done
Installing p5-Module-Find-0.11... done
Installing p5-MRO-Compat-0.12...Installing p5-Class-C3-0.25...Installing 
p5-Algorithm-C3-0.08... done
 done
 done
Installing p5-Getopt-Long-Descriptive-0.094... done
Installing p5-Devel-ArgNames-0.03_1... done
Installing p5-Data-Dumper-Concise-2.020...Installing p5-Data-Dumper-2.145... 
done
 done
Installing p5-Data-Compare-1.2200... done
Installing p5-Context-Preserve-0.01... done
Installing p5-Config-Tiny-2.19... done
Installing p5-Config-General-2.52... done
Installing p5-Config-Any-0.24...Installing p5-JSON-XS-2.34... done
 done
Installing p5-Class-XSAccessor-1.18,1... done
Installing p5-Class-Inspector-1.28... done
Installing p5-Class-C3-Componentised-1.0010... done
Installing p5-Class-Accessor-Grouped-0.10010... done
Installing p5-Class-Accessor-Chained-0.01_1... done
Installing p5-SQL-Abstract-1.74... done
Installing p5-Data-Page-2.02... done
Installing p5-DBI-1.628... done
 done
===>   Returning to build of p5-Plagger-0.7.17_4
===>   p5-Plagger-0.7.17_4 depends on package: p5-Net-SMTP-TLS>=0 - not found
===>    Verifying install for p5-Net-SMTP-TLS>=0 in 
/usr/ports/mail/p5-Net-SMTP-TLS
===>   Installing existing package /packages/All/p5-Net-SMTP-TLS-0.12_1.txz
Installing p5-Net-SMTP-TLS-0.12_1... done
===>   Returning to build of p5-Plagger-0.7.17_4
===>   p5-Plagger-0.7.17_4 depends on package: p5-MIME-Lite>=0 - not found
===>    Verifying install for p5-MIME-Lite>=0 in /usr/ports/mail/p5-MIME-Lite
===>   Installing existing package /packages/All/p5-MIME-Lite-3.02.9.txz
Installing p5-MIME-Lite-3.02.9...Installing p5-Mail-Tools-2.12... done
Installing p5-Email-Date-Format-1.002... done
 done
===>   Returning to build of p5-Plagger-0.7.17_4
===>   p5-Plagger-0.7.17_4 depends on package: p5-Mail-Tools>=0 - found
===>   p5-Plagger-0.7.17_4 depends on package: p5-WWW-Mechanize>=0 - not found
===>    Verifying install for p5-WWW-Mechanize>=0 in 
/usr/ports/www/p5-WWW-Mechanize
===>   Installing existing package /packages/All/p5-WWW-Mechanize-1.73.txz
Installing p5-WWW-Mechanize-1.73...Installing p5-HTTP-Server-Simple-0.44... done
Installing p5-HTML-Form-6.03... done
 done
===>   Returning to build of p5-Plagger-0.7.17_4
===>   p5-Plagger-0.7.17_4 depends on package: p5-XML-FOAF>=0 - not found
===>    Verifying install for p5-XML-FOAF>=0 in /usr/ports/textproc/p5-XML-FOAF
===>   Installing existing package /packages/All/p5-XML-FOAF-0.04_1.txz
Installing p5-XML-FOAF-0.04_1...Installing p5-RDF-Core-0.51... done
 done
===>   Returning to build of p5-Plagger-0.7.17_4
===>   p5-Plagger-0.7.17_4 depends on package: p5-WWW-Mechanize>=0 - found
===>   p5-Plagger-0.7.17_4 depends on package: p5-YAML-Syck>=0 - not found
===>    Verifying install for p5-YAML-Syck>=0 in 
/usr/ports/textproc/p5-YAML-Syck
===>   Installing existing package /packages/All/p5-YAML-Syck-1.27.txz
Installing p5-YAML-Syck-1.27... done
===>   Returning to build of p5-Plagger-0.7.17_4
===>   p5-Plagger-0.7.17_4 depends on package: p5-HTML-RSSAutodiscovery>=0 - 
not found
===>    Verifying install for p5-HTML-RSSAutodiscovery>=0 in 
/usr/ports/www/p5-HTML-RSSAutodiscovery
===>   Installing existing package 
/packages/All/p5-HTML-RSSAutodiscovery-1.21.txz
Installing p5-HTML-RSSAutodiscovery-1.21... done
===>   Returning to build of p5-Plagger-0.7.17_4
===>   p5-Plagger-0.7.17_4 depends on package: p5-WebService-Bloglines>=0 - not 
found
===>    Verifying install for p5-WebService-Bloglines>=0 in 
/usr/ports/www/p5-WebService-Bloglines
===>   Installing existing package 
/packages/All/p5-WebService-Bloglines-0.12.txz
Installing p5-WebService-Bloglines-0.12... done
===>   Returning to build of p5-Plagger-0.7.17_4
===>   p5-Plagger-0.7.17_4 depends on package: p5-HTML-Scrubber>=0 - found
===>   p5-Plagger-0.7.17_4 depends on package: p5-Config-INI-Simple>=0 - not 
found
===>    Verifying install for p5-Config-INI-Simple>=0 in 
/usr/ports/devel/p5-Config-INI-Simple
===>   Installing existing package /packages/All/p5-Config-INI-Simple-0.02.txz
Installing p5-Config-INI-Simple-0.02... done
===>   Returning to build of p5-Plagger-0.7.17_4
===========================================================================
=======================<phase: lib-depends    >============================
===========================================================================
=======================<phase: configure      >============================
===>  Configuring for p5-Plagger-0.7.17_4
===========================================================================
=======================<phase: build          >============================
===>  Building for p5-Plagger-0.7.17_4
make: cannot open Makefile.
*** Error code 1

Stop in /usr/ports/textproc/p5-Plagger.
===>  Cleaning for p5-Plagger-0.7.17_4
_______________________________________________
freebsd-pkg-fallout@freebsd.org mailing list
https://lists.freebsd.org/mailman/listinfo/freebsd-pkg-fallout
To unsubscribe, send any mail to "freebsd-pkg-fallout-unsubscr...@freebsd.org"

Reply via email to