You are receiving this mail as a port that you maintain
is failing to build on the FreeBSD package build server.
Please investigate the failure and submit a PR to fix
build.

Maintainer:     doc...@freebsd.org
Last committer: m...@freebsd.org
Ident:          $FreeBSD: branches/2014Q2/textproc/publican/Makefile 345097 
2014-02-19 14:45:19Z mat $
Log URL:        
http://beefy2.isc.freebsd.org/bulk/10amd64-quarterly/2014-07-02_23h55m45s/logs/publican-2.8_2.log
Build URL:      
http://beefy2.isc.freebsd.org/bulk/10amd64-quarterly/2014-07-02_23h55m45s
Log:

====>> Building textproc/publican
build started at Thu Jul  3 10:35:23 UTC 2014
port directory: /usr/ports/textproc/publican
building for: FreeBSD 10amd64-quarterly-job-22 10.0-RELEASE-p3 FreeBSD 
10.0-RELEASE-p3 amd64
maintained by: doc...@freebsd.org
Makefile ident:      $FreeBSD: branches/2014Q2/textproc/publican/Makefile 
345097 2014-02-19 14:45:19Z mat $
Poudriere version: 3.1-pre
Host OSVERSION: 1100022
Jail OSVERSION: 1000510

---Begin Environment---
OSVERSION=1000510
UNAME_v=FreeBSD 10.0-RELEASE-p3
UNAME_r=10.0-RELEASE-p3
BLOCKSIZE=K
MAIL=/var/mail/root
STATUS=1
SAVED_TERM=
MASTERMNT=/usr/local/poudriere/data/build/10amd64-quarterly/ref
PKG_EXT=txz
tpid=53858
PATH=/sbin:/bin:/usr/sbin:/usr/bin:/usr/games:/usr/local/sbin:/usr/local/bin:/root/bin
POUDRIERE_BUILD_TYPE=bulk
PKGNG=1
PKGNAME=publican-2.8_2
PKG_DELETE=/usr/local/sbin/pkg-static delete -y -f
PKG_ADD=/usr/local/sbin/pkg-static add
OLDPWD=/usr/local/poudriere/data/build/10amd64-quarterly/ref/poudriere/rdeps
PWD=/usr/local/poudriere/data/build/10amd64-quarterly/ref/poudriere/pool
MASTERNAME=10amd64-quarterly
USER=root
HOME=/root
POUDRIERE_VERSION=3.1-pre
LOCALBASE=/usr/local
PACKAGE_BUILDING=yes
PKG_VERSION=/poudriere/pkg-static version
PKG_BIN=/usr/local/sbin/pkg-static
---End Environment---

---Begin OPTIONS List---
---End OPTIONS List---

--CONFIGURE_ARGS--
--install_path lib="/usr/local/lib/perl5/site_perl/5.16"  --install_path 
arch="/usr/local/lib/perl5/site_perl/5.16/mach"  --install_path 
script="/usr/local/bin"  --install_path bin="/usr/local/bin"  --install_path 
libdoc="/usr/local/lib/perl5/5.16/man/man3"  --install_path 
bindoc="/usr/local/man/man1" --destdir  --create_packlist 0 CC="cc" 
CCFLAGS="-O2 -pipe -fno-strict-aliasing" PREFIX="/usr/local"  
INSTALLPRIVLIB="/usr/local/lib" INSTALLARCHLIB="/usr/local/lib"
--End CONFIGURE_ARGS--

--CONFIGURE_ENV--
XDG_DATA_HOME=/wrkdirs/usr/ports/textproc/publican/work  
XDG_CONFIG_HOME=/wrkdirs/usr/ports/textproc/publican/work  
HOME=/wrkdirs/usr/ports/textproc/publican/work TMPDIR="/tmp" 
ac_cv_path_PERL=/usr/local/bin/perl ac_cv_path_PERL_PATH=/usr/local/bin/perl 
SHELL=/bin/sh CONFIG_SHELL=/bin/sh PERL_EXTUTILS_AUTOINSTALL="--skipdeps" 
PERL_MM_USE_DEFAULT="YES"
--End CONFIGURE_ENV--

--MAKE_ENV--
XDG_DATA_HOME=/wrkdirs/usr/ports/textproc/publican/work  
XDG_CONFIG_HOME=/wrkdirs/usr/ports/textproc/publican/work  
HOME=/wrkdirs/usr/ports/textproc/publican/work TMPDIR="/tmp" NO_PIE=yes 
SHELL=/bin/sh NO_LINT=YES PREFIX=/usr/local  LOCALBASE=/usr/local  
LIBDIR="/usr/lib"  CC="cc" CFLAGS="-O2 -pipe -fno-strict-aliasing"  CPP="cpp" 
CPPFLAGS=""  LDFLAGS="" LIBS=""  CXX="c++" CXXFLAGS="-O2 -pipe 
-fno-strict-aliasing"  MANPREFIX="/usr/local" BSD_INSTALL_PROGRAM="install  -s 
-o root -g wheel -m 555"  BSD_INSTALL_LIB="install  -s -o root -g wheel -m 444" 
 BSD_INSTALL_SCRIPT="install  -o root -g wheel -m 555"  
BSD_INSTALL_DATA="install  -o root -g wheel -m 444"  BSD_INSTALL_MAN="install  
-o root -g wheel -m 444"
--End MAKE_ENV--

--PLIST_SUB--
JAVASHAREDIR="share/java"
JAVAJARDIR="share/java/classes"
OSREL=10.0
PREFIX=%D
LOCALBASE=/usr/local
PORTDOCS=""
PORTEXAMPLES=""
PORTDATA=""
LIB32DIR=lib
PERL_VERSION=5.16.3
PERL_VER=5.16
PERL_ARCH=mach
PERL5_MAN3=lib/perl5/5.16/man/man3
SITE_PERL=lib/perl5/site_perl/5.16
DOCSDIR="share/doc/publican"
EXAMPLESDIR="share/examples/publican"
DATADIR="share/publican"
WWWDIR="www/publican"
ETCDIR="etc/publican"
--End PLIST_SUB--

--SUB_LIST--
JAVASHAREDIR="/usr/local/share/java"
JAVAJARDIR="/usr/local/share/java/classes"
JAVALIBDIR="/usr/local/share/java/classes"
PREFIX=/usr/local
LOCALBASE=/usr/local
DATADIR=/usr/local/share/publican
DOCSDIR=/usr/local/share/doc/publican
EXAMPLESDIR=/usr/local/share/examples/publican
WWWDIR=/usr/local/www/publican
ETCDIR=/usr/local/etc/publican
--End SUB_LIST--

---Begin make.conf---
USE_PACKAGE_DEPENDS=yes
BATCH=yes
WRKDIRPREFIX=/wrkdirs
PORTSDIR=/usr/ports
PACKAGES=/packages
DISTDIR=/distfiles
#### /usr/local/etc/poudriere.d/make.conf ####
WITH_PKGNG=yes
# clean-restricted ran via poudriere.conf NO_RESTRICTED
#NO_RESTRICTED=yes
DISABLE_MAKE_JOBS=poudriere
---End make.conf---
===>  Cleaning for publican-2.8_2
=======================<phase: check-sanity   >============================
===========================================================================
=======================<phase: pkg-depends    >============================
===>   publican-2.8_2 depends on file: /usr/local/sbin/pkg - not found
===>    Verifying install for /usr/local/sbin/pkg in /usr/ports/ports-mgmt/pkg
===>   Installing existing package /packages/All/pkg-1.2.7_3.txz
Installing pkg-1.2.7_3... done
If you are upgrading from the old package format, first run:

  # pkg2ng
===>   Returning to build of publican-2.8_2
===========================================================================
=======================<phase: fetch-depends  >============================
===========================================================================
=======================<phase: fetch          >============================
===> Fetching all distfiles required by publican-2.8_2 for building
===========================================================================
=======================<phase: checksum       >============================
===> Fetching all distfiles required by publican-2.8_2 for building
=> SHA256 Checksum OK for Publican-2.8.tar.gz.
===========================================================================
=======================<phase: extract-depends>============================
===========================================================================
=======================<phase: extract        >============================
===> Fetching all distfiles required by publican-2.8_2 for building
===>  Extracting for publican-2.8_2
=> SHA256 Checksum OK for Publican-2.8.tar.gz.
===========================================================================
=======================<phase: patch-depends  >============================
===========================================================================
=======================<phase: patch          >============================
===>  Patching for publican-2.8_2
===>  Applying FreeBSD patches for publican-2.8_2
===========================================================================
=======================<phase: build-depends  >============================
===>   publican-2.8_2 depends on package: p5-Archive-Tar>=0 - not found
===>    Verifying install for p5-Archive-Tar>=0 in 
/usr/ports/archivers/p5-Archive-Tar
===>   Installing existing package /packages/All/p5-Archive-Tar-2.00.txz
Installing p5-Archive-Tar-2.00...Installing p5-IO-String-1.08...Installing 
perl5-5.16.3_11... done
 done
 done
===>   Returning to build of publican-2.8_2
===>   publican-2.8_2 depends on package: p5-Archive-Zip>=0 - not found
===>    Verifying install for p5-Archive-Zip>=0 in 
/usr/ports/archivers/p5-Archive-Zip
===>   Installing existing package /packages/All/p5-Archive-Zip-1.37.txz
Installing p5-Archive-Zip-1.37... done
===>   Returning to build of publican-2.8_2
===>   publican-2.8_2 depends on package: p5-Carp>=0 - not found
===>    Verifying install for p5-Carp>=0 in /usr/ports/devel/p5-Carp
===>   Installing existing package /packages/All/p5-Carp-1.33.01.txz
Installing p5-Carp-1.33.01... done
===>   Returning to build of publican-2.8_2
===>   publican-2.8_2 depends on package: p5-Config-Simple>=0 - not found
===>    Verifying install for p5-Config-Simple>=0 in 
/usr/ports/devel/p5-Config-Simple
===>   Installing existing package /packages/All/p5-Config-Simple-4.59.txz
Installing p5-Config-Simple-4.59... done
===>   Returning to build of publican-2.8_2
===>   publican-2.8_2 depends on package: p5-PathTools>=0 - not found
===>    Verifying install for p5-PathTools>=0 in /usr/ports/devel/p5-PathTools
===>   Installing existing package /packages/All/p5-PathTools-3.4700.txz
Installing p5-PathTools-3.4700... done
===>   Returning to build of publican-2.8_2
===>   publican-2.8_2 depends on package: p5-DBD-SQLite>=0 - not found
===>    Verifying install for p5-DBD-SQLite>=0 in 
/usr/ports/databases/p5-DBD-SQLite
===>   Installing existing package /packages/All/p5-DBD-SQLite-1.42.txz
Installing p5-DBD-SQLite-1.42...Installing p5-DBI-1.631... done
 done
===>   Returning to build of publican-2.8_2
===>   publican-2.8_2 depends on package: p5-DBI>=0 - found
===>   publican-2.8_2 depends on package: p5-Data-Dumper>=0 - not found
===>    Verifying install for p5-Data-Dumper>=0 in 
/usr/ports/devel/p5-Data-Dumper
===>   Installing existing package /packages/All/p5-Data-Dumper-2.151.txz
Installing p5-Data-Dumper-2.151... done
===>   Returning to build of publican-2.8_2
===>   publican-2.8_2 depends on package: p5-DateTime>=0 - not found
===>    Verifying install for p5-DateTime>=0 in /usr/ports/devel/p5-DateTime
===>   Installing existing package /packages/All/p5-DateTime-1.10.txz
Installing p5-DateTime-1.10...Installing p5-DateTime-Locale-0.45...Installing 
p5-List-MoreUtils-0.33... done
Installing p5-Params-Validate-1.13...Installing 
p5-Module-Implementation-0.07...Installing p5-Module-Runtime-0.014... done
Installing p5-Try-Tiny-0.18... done
 done
 done
 done
Installing p5-DateTime-TimeZone-1.71_1...Installing 
p5-Class-Load-0.21...Installing p5-Data-OptList-0.109...Installing 
p5-Params-Util-1.07... done
Installing p5-Sub-Install-0.928... done
 done
Installing p5-Package-Stash-0.36...Installing p5-Dist-CheckConflicts-0.11... 
done
Installing p5-Package-Stash-XS-0.28... done
 done
 done
Installing p5-Class-Singleton-1.4... done
Installing p5-List-AllUtils-0.08_1...Installing p5-Scalar-List-Utils-1.35,1... 
done
 done
 done
 done
===>   Returning to build of publican-2.8_2
<snip>
 done
===>   Returning to build of publican-2.8_2
===>   publican-2.8_2 depends on package: p5-Makefile-Parser>=0 - not found
===>    Verifying install for p5-Makefile-Parser>=0 in 
/usr/ports/textproc/p5-Makefile-Parser
===>   Installing existing package /packages/All/p5-Makefile-Parser-0.215.txz
Installing p5-Makefile-Parser-0.215...Installing p5-Class-Accessor-0.34... done
Installing p5-Class-Trigger-0.14...Installing p5-IO-stringy-2.110... done
 done
Installing p5-IPC-Run3-0.048... done
Installing p5-Makefile-DOM-0.006...Installing p5-Clone-0.35... done
 done
 done
===>   Returning to build of publican-2.8_2
===>   publican-2.8_2 depends on package: p5-Syntax-Highlight-Engine-Kate>=0 - 
not found
===>    Verifying install for p5-Syntax-Highlight-Engine-Kate>=0 in 
/usr/ports/textproc/p5-Syntax-Highlight-Engine-Kate
===>   Installing existing package 
/packages/All/p5-Syntax-Highlight-Engine-Kate-0.09.txz
Installing p5-Syntax-Highlight-Engine-Kate-0.09... done
===>   Returning to build of publican-2.8_2
===>   publican-2.8_2 depends on package: p5-Template-Toolkit>=0 - not found
===>    Verifying install for p5-Template-Toolkit>=0 in 
/usr/ports/www/p5-Template-Toolkit
===>   Installing existing package /packages/All/p5-Template-Toolkit-2.25.txz
Installing p5-Template-Toolkit-2.25...Installing p5-AppConfig-1.66... done
 done
===>   Returning to build of publican-2.8_2
===>   publican-2.8_2 depends on package: p5-Term-ANSIColor>=0 - not found
===>    Verifying install for p5-Term-ANSIColor>=0 in 
/usr/ports/devel/p5-Term-ANSIColor
===>   Installing existing package /packages/All/p5-Term-ANSIColor-3.02.txz
Installing p5-Term-ANSIColor-3.02... done
===>   Returning to build of publican-2.8_2
===>   publican-2.8_2 depends on package: p5-Text-Tabs+Wrap>=0 - not found
===>    Verifying install for p5-Text-Tabs+Wrap>=0 in 
/usr/ports/textproc/p5-Text-Tabs+Wrap
===>   Installing existing package /packages/All/p5-Text-Tabs+Wrap-2013.0523.txz
Installing p5-Text-Tabs+Wrap-2013.0523... done
===>   Returning to build of publican-2.8_2
===>   publican-2.8_2 depends on package: p5-TimeDate>=0 - found
===>   publican-2.8_2 depends on package: p5-XML-LibXML>=1.67 - not found
===>    Verifying install for p5-XML-LibXML>=1.67 in 
/usr/ports/textproc/p5-XML-LibXML
===>   Installing existing package /packages/All/p5-XML-LibXML-2.0108_1,1.txz
Installing p5-XML-LibXML-2.0108_1,1...Installing 
p5-XML-NamespaceSupport-1.11... done
Installing p5-XML-SAX-0.99_1...Installing p5-XML-SAX-Base-1.08... done
 done
 done
===>   Returning to build of publican-2.8_2
===>   publican-2.8_2 depends on package: p5-XML-LibXSLT>=1.67 - not found
===>    Verifying install for p5-XML-LibXSLT>=1.67 in 
/usr/ports/textproc/p5-XML-LibXSLT
===>   Installing existing package /packages/All/p5-XML-LibXSLT-1.92.txz
Installing p5-XML-LibXSLT-1.92...Installing libxslt-1.1.28_3...Installing 
libgcrypt-1.5.3_2...Installing libgpg-error-1.13_1... done
 done
 done
 done
===>   Returning to build of publican-2.8_2
===>   publican-2.8_2 depends on package: p5-XML-Simple>=0 - not found
===>    Verifying install for p5-XML-Simple>=0 in 
/usr/ports/textproc/p5-XML-Simple
===>   Installing existing package /packages/All/p5-XML-Simple-2.20.txz
Installing p5-XML-Simple-2.20...Installing p5-XML-Parser-2.41_1... done
Installing p5-XML-SAX-Expat-0.51... done
 done
===>   Returning to build of publican-2.8_2
===>   publican-2.8_2 depends on package: p5-XML-TreeBuilder>=4.0 - not found
===>    Verifying install for p5-XML-TreeBuilder>=4.0 in 
/usr/ports/textproc/p5-XML-TreeBuilder
===>   Installing existing package /packages/All/p5-XML-TreeBuilder-5.4.txz
Installing p5-XML-TreeBuilder-5.4...Installing 
p5-XML-Catalog-1.0.3...Installing p5-Text-ParseWords-3.29... done
Installing p5-URI-1.60... done
Installing p5-libwww-6.06...Installing p5-Authen-NTLM-1.09...Installing 
p5-Digest-HMAC-1.03... done
 done
Installing p5-Data-Dump-1.22... done
Installing p5-Encode-Locale-1.03... done
Installing p5-File-Listing-6.04...Installing p5-HTTP-Date-6.02... done
 done
Installing p5-HTTP-Cookies-6.01...Installing 
p5-HTTP-Message-6.06_2...Installing p5-IO-HTML-1.00... done
Installing p5-LWP-MediaTypes-6.02... done
 done
 done
Installing p5-HTTP-Daemon-6.01... done
Installing p5-HTTP-Negotiate-6.01... done
Installing p5-Net-HTTP-6.06...Installing p5-IO-Socket-SSL-1.994...Installing 
p5-IO-Socket-IP-0.29...Installing p5-Socket-2.014... done
 done
Installing p5-Net-SSLeay-1.64... done
 done
 done
Installing p5-WWW-RobotRules-6.02... done
 done
 done
 done
===>   Returning to build of publican-2.8_2
===>   publican-2.8_2 depends on file: /usr/local/share/xml/docbook/4.5 - not 
found
===>    Verifying install for /usr/local/share/xml/docbook/4.5 in 
/usr/ports/textproc/docbook-xml
===>   Installing existing package /packages/All/docbook-xml-5.0_2.txz
Installing docbook-xml-5.0_2...Installing xmlcatmgr-2.2... + Creating 
/usr/local/share/sgml/catalog
 + Registering CATALOG catalog.ports (SGML)
 + Creating /usr/local/share/sgml/catalog.ports
 + Creating /usr/local/share/xml/catalog
 + Registering nextCatalog catalog.ports (XML)
 + Creating /usr/local/share/xml/catalog.ports
 done
Installing xmlcharent-0.3_2... done
 done
The following catalogs are installed:

 1) /usr/local/share/sgml/catalog

   The top level catalog for SGML stuff.  It is not changed
   by any ports/packages except textproc/xmlcatmgr.

 2) /usr/local/share/sgml/catalog.ports

   This catalog is for handling SGML stuff installed under
   /usr/local/share/sgml.  It is changed by ports/packages.

 3) /usr/local/share/xml/catalog

   The top level catalog for XML stuff.  It is not changed
   by any ports/packages except textproc/xmlcatmgr.

 4) /usr/local/share/xml/catalog.ports

   This catalog is for handling XML stuff installed under
   /usr/local/share/xml.  It is changed by ports/packages.
===>   Returning to build of publican-2.8_2
===>   publican-2.8_2 depends on file: /usr/local/share/sgml/docbook/4.2 - not 
found
===>    Verifying install for /usr/local/share/sgml/docbook/4.2 in 
/usr/ports/textproc/docbook-sgml
===>   Installing existing package /packages/All/docbook-sgml-4.5_1.txz
Installing docbook-sgml-4.5_1...Installing iso8879-1986_3... done
 done
===>   Returning to build of publican-2.8_2
===>   publican-2.8_2 depends on file: 
/usr/local/share/xsl/docbook/html/chunk.xsl - not found
===>    Verifying install for /usr/local/share/xsl/docbook/html/chunk.xsl in 
/usr/ports/textproc/docbook-xsl
===>   Installing existing package /packages/All/docbook-xsl-1.76.1_2.txz
Installing docbook-xsl-1.76.1_2...Installing docbook-1.5...Installing 
sdocbook-xml-1.1_1,2... done
 done
 done
===>   Returning to build of publican-2.8_2
===>   publican-2.8_2 depends on package: librsvg2>=2.0 - found
===>   publican-2.8_2 depends on executable: fop - not found
===>    Verifying install for fop in /usr/ports/textproc/fop
===>   Installing existing package /packages/All/fop-1.1.txz
Installing fop-1.1...Installing openjdk-7.60.19_1,1...Installing 
alsa-lib-1.0.27.2_2... done
Installing java-zoneinfo-2014.e... done
Installing javavmwrapper-2.5... done
Installing libXtst-1.2.2_2...Installing recordproto-1.14.2... done
 done
 done
 done
======================================================================

This OpenJDK implementation requires fdescfs(5) mounted on /dev/fd and
procfs(5) mounted on /proc for some functionality.

If you have not done it yet, please do the following:

        mount -t fdescfs fdesc /dev/fd
        mount -t procfs proc /proc

To make it permanent, you need the following lines in /etc/fstab:

        fdesc   /dev/fd         fdescfs         rw      0       0
        proc    /proc           procfs          rw      0       0

======================================================================
===>   Returning to build of publican-2.8_2
===>   publican-2.8_2 depends on file: 
/usr/local/share/java/classes/xmlgraphics-commons.jar - not found
===>    Verifying install for 
/usr/local/share/java/classes/xmlgraphics-commons.jar in 
/usr/ports/graphics/xmlgraphics-commons
===>   Installing existing package /packages/All/xmlgraphics-commons-1.5.txz
Installing xmlgraphics-commons-1.5... done
===>   Returning to build of publican-2.8_2
===>   publican-2.8_2 depends on file: 
/usr/local/share/java/classes/xml-apis-ext.jar - not found
===>    Verifying install for /usr/local/share/java/classes/xml-apis-ext.jar in 
/usr/ports/textproc/xml-commons
===>   Installing existing package /packages/All/xml-commons-1.4.01.txz
Installing xml-commons-1.4.01... done
===>   Returning to build of publican-2.8_2
===>   publican-2.8_2 depends on file: 
/usr/local/share/java/batik/lib/batik-all.jar - not found
===>    Verifying install for /usr/local/share/java/batik/lib/batik-all.jar in 
/usr/ports/graphics/batik
===>   Installing existing package /packages/All/batik-1.7_3.txz
Installing batik-1.7_3... done
===>   Returning to build of publican-2.8_2
===>   publican-2.8_2 depends on file: /usr/local/openjdk7/bin/java - found
===>   publican-2.8_2 depends on package: p5-Module-Build>=0.4205 - not found
===>    Verifying install for p5-Module-Build>=0.4205 in 
/usr/ports/devel/p5-Module-Build
===>   Installing existing package /packages/All/p5-Module-Build-0.4205.txz
Installing p5-Module-Build-0.4205... done
===>   Returning to build of publican-2.8_2
===>   publican-2.8_2 depends on file: /usr/local/bin/perl5.16.3 - found
===========================================================================
=======================<phase: lib-depends    >============================
===========================================================================
=======================<phase: configure      >============================
===>  Configuring for publican-2.8_2
Can't locate Image/Magick.pm in @INC (@INC contains: lib 
/wrkdirs/usr/ports/textproc/publican/work/Publican-2.8/_build/lib 
/usr/local/lib/perl5/5.16/BSDPAN /usr/local/lib/perl5/site_perl/5.16/mach 
/usr/local/lib/perl5/site_perl/5.16 /usr/local/lib/perl5/5.16/mach 
/usr/local/lib/perl5/5.16 .) at lib/Publican/XmlClean.pm line 11, <DATA> line 
1662.
BEGIN failed--compilation aborted at lib/Publican/XmlClean.pm line 11, <DATA> 
line 1662.
Compilation failed in require at lib/Publican/Builder.pm line 10, <DATA> line 
1662.
BEGIN failed--compilation aborted at lib/Publican/Builder.pm line 10, <DATA> 
line 1662.
Compilation failed in require at 
/wrkdirs/usr/ports/textproc/publican/work/Publican-2.8/_build/lib/My/Builder.pm 
line 56, <DATA> line 1662.
BEGIN failed--compilation aborted at 
/wrkdirs/usr/ports/textproc/publican/work/Publican-2.8/_build/lib/My/Builder.pm 
line 56, <DATA> line 1662.
Compilation failed in require at (eval 18) line 2, <DATA> line 1662.
BEGIN failed--compilation aborted at (eval 18) line 2, <DATA> line 1662.
*** Error code 2

Stop.
make: stopped in /usr/ports/textproc/publican
===>  Cleaning for publican-2.8_2
_______________________________________________
freebsd-pkg-fallout@freebsd.org mailing list
https://lists.freebsd.org/mailman/listinfo/freebsd-pkg-fallout
To unsubscribe, send any mail to "freebsd-pkg-fallout-unsubscr...@freebsd.org"

Reply via email to