You are receiving this mail as a port that you maintain
is failing to build on the FreeBSD package build server.
Please investigate the failure and submit a PR to fix
build.

Maintainer:     da...@freebsd.org
Last committer: m...@freebsd.org
Ident:          $FreeBSD: head/x11/nvidia-driver/Makefile 399346 2015-10-15 
14:55:14Z mat $
Log URL:        
http://beefy4.nyi.freebsd.org/data/head-amd64-default/p409486_s296014/logs/nvidia-driver-346.96.log
Build URL:      
http://beefy4.nyi.freebsd.org/build.html?mastername=head-amd64-default&build=p409486_s296014
Log:

====>> Building x11/nvidia-driver
build started at Fri Feb 26 13:13:19 UTC 2016
port directory: /usr/ports/x11/nvidia-driver
building for: FreeBSD head-amd64-default-job-09 11.0-CURRENT FreeBSD 
11.0-CURRENT r296014 amd64
maintained by: da...@freebsd.org
Makefile ident:      $FreeBSD: head/x11/nvidia-driver/Makefile 399346 
2015-10-15 14:55:14Z mat $
Poudriere version: 3.1.12
Host OSVERSION: 1100097
Jail OSVERSION: 1100099




!!! Jail is newer than host. (Jail: 1100099, Host: 1100097) !!!
!!! This is not supported. !!!
!!! Host kernel must be same or newer than jail. !!!
!!! Expect build failures. !!!



---Begin Environment---
SHELL=/bin/csh
UNAME_v=FreeBSD 11.0-CURRENT r296014
UNAME_r=11.0-CURRENT
BLOCKSIZE=K
MAIL=/var/mail/root
STATUS=1
OPSYS=FreeBSD
ARCH=amd64
SAVED_TERM=
MASTERMNT=/usr/local/poudriere/data/.m/head-amd64-default/ref
UID=0
PATH=/sbin:/bin:/usr/sbin:/usr/bin:/usr/local/sbin:/usr/local/bin:/root/bin
_JAVA_VERSION_LIST_REGEXP=1.6\|1.7\|1.8\|1.6+\|1.7+\|1.8+
POUDRIERE_BUILD_TYPE=bulk
PKGNAME=nvidia-driver-346.96
OSREL=11.0
_OSRELEASE=11.0-CURRENT
PYTHONBASE=/usr/local
OLDPWD=/
_SMP_CPUS=24
PWD=/usr/local/poudriere/data/.m/head-amd64-default/ref/.p/pool
HAVE_COMPAT_IA32_KERN=YES LINUX_OSRELEASE=2.6.32
MASTERNAME=head-amd64-default
SCRIPTPREFIX=/usr/local/share/poudriere
_JAVA_VENDOR_LIST_REGEXP=openjdk\|oracle\|sun
USER=root
HOME=/root
POUDRIERE_VERSION=3.1.12
SCRIPTPATH=/usr/local/share/poudriere/bulk.sh
CONFIGURE_MAX_CMD_LEN=262144
LIBEXECPREFIX=/usr/local/libexec/poudriere
LOCALBASE=/usr/local
PACKAGE_BUILDING=yes
_JAVA_OS_LIST_REGEXP=native\|linux
OSVERSION=1100099
---End Environment---

---Begin OPTIONS List---
===> The following configuration options are available for nvidia-driver-346.96:
     ACPI_PM=off: ACPI Power Management support
     DOCS=on: Build and/or install documentation
     LINUX=on: Linux compatibility support
     WBINVD=off: Flush CPU caches directly with WBINVD
===> Use 'make config' to modify these settings
---End OPTIONS List---

--CONFIGURE_ARGS--

--End CONFIGURE_ARGS--

--CONFIGURE_ENV--
XDG_DATA_HOME=/wrkdirs/usr/ports/x11/nvidia-driver/work  
XDG_CONFIG_HOME=/wrkdirs/usr/ports/x11/nvidia-driver/work  
HOME=/wrkdirs/usr/ports/x11/nvidia-driver/work TMPDIR="/tmp" SHELL=/bin/sh 
CONFIG_SHELL=/bin/sh
--End CONFIGURE_ENV--

--MAKE_ENV--
NVIDIA_ROOT=/wrkdirs/usr/ports/x11/nvidia-driver/work/NVIDIA-FreeBSD-x86_64-346.96
 X11BASE=/usr/local KMODDIR="/boot/modules" SYSDIR="/usr/src/sys" NO_XREF=yes 
XDG_DATA_HOME=/wrkdirs/usr/ports/x11/nvidia-driver/work  
XDG_CONFIG_HOME=/wrkdirs/usr/ports/x11/nvidia-driver/work  
HOME=/wrkdirs/usr/ports/x11/nvidia-driver/work TMPDIR="/tmp" NO_PIE=yes 
WITHOUT_DEBUG_FILES=yes WITHOUT_KERNEL_SYMBOLS=yes SHELL=/bin/sh NO_LINT=YES 
PREFIX=/usr/local  LOCALBASE=/usr/local  LIBDIR="/usr/lib"  CC="cc" CFLAGS="-O2 
-pipe  -fno-strict-aliasing"  CPP="cpp" CPPFLAGS=""  LDFLAGS="" LIBS=""  
CXX="c++" CXXFLAGS="-O2 -pipe -fno-strict-aliasing "  MANPREFIX="/usr/local" 
BSD_INSTALL_PROGRAM="install   -m 555"  BSD_INSTALL_LIB="install   -m 444"  
BSD_INSTALL_SCRIPT="install  -m 555"  BSD_INSTALL_DATA="install  -m 0644"  
BSD_INSTALL_MAN="install  -m 444"
--End MAKE_ENV--

--PLIST_SUB--
LINUXBASE=/compat/linux
SHLIB_VERSION=346.96
MODULESDIR=lib/xorg/modules
LINUX=""
KMODDIR="boot/modules"
OSREL=11.0
PREFIX=%D
LOCALBASE=/usr/local
RESETPREFIX=/usr/local
PORTDOCS=""
PORTEXAMPLES=""
LIB32DIR=lib
DOCSDIR="share/doc/NVIDIA_GLX-1.0"
EXAMPLESDIR="share/examples/nvidia-driver"
DATADIR="share/nvidia-driver"
WWWDIR="www/nvidia-driver"
ETCDIR="etc/nvidia-driver"
--End PLIST_SUB--

--SUB_LIST--
PREFIX=/usr/local
LOCALBASE=/usr/local
DATADIR=/usr/local/share/nvidia-driver
DOCSDIR=/usr/local/share/doc/NVIDIA_GLX-1.0
EXAMPLESDIR=/usr/local/share/examples/nvidia-driver
WWWDIR=/usr/local/www/nvidia-driver
ETCDIR=/usr/local/etc/nvidia-driver
--End SUB_LIST--

---Begin make.conf---
USE_PACKAGE_DEPENDS=yes
BATCH=yes
WRKDIRPREFIX=/wrkdirs
PORTSDIR=/usr/ports
PACKAGES=/packages
DISTDIR=/distfiles
#### /usr/local/etc/poudriere.d/make.conf ####
DISABLE_MAKE_JOBS=poudriere
---End make.conf---
=======================<phase: check-sanity   >============================
===>  License NVIDIA accepted by the user
===========================================================================
=======================<phase: pkg-depends    >============================
===>   nvidia-driver-346.96 depends on file: /usr/local/sbin/pkg - not found
===>   Installing existing package /packages/All/pkg-1.6.4.txz
[head-amd64-default-job-09] Installing pkg-1.6.4...
[head-amd64-default-job-09] Extracting pkg-1.6.4: .......... done
===>   nvidia-driver-346.96 depends on file: /usr/local/sbin/pkg - found
===>   Returning to build of nvidia-driver-346.96
===========================================================================
=======================<phase: fetch-depends  >============================
===========================================================================
=======================<phase: fetch          >============================
===>  License NVIDIA accepted by the user
===> Fetching all distfiles required by nvidia-driver-346.96 for building
===========================================================================
=======================<phase: checksum       >============================
===>  License NVIDIA accepted by the user
===> Fetching all distfiles required by nvidia-driver-346.96 for building
=> SHA256 Checksum OK for NVIDIA-FreeBSD-x86_64-346.96.tar.gz.
===========================================================================
=======================<phase: extract-depends>============================
===========================================================================
=======================<phase: extract        >============================
===>  License NVIDIA accepted by the user
===> Fetching all distfiles required by nvidia-driver-346.96 for building
===>  Extracting for nvidia-driver-346.96
=> SHA256 Checksum OK for NVIDIA-FreeBSD-x86_64-346.96.tar.gz.
===========================================================================
=======================<phase: patch-depends  >============================
===========================================================================
=======================<phase: patch          >============================
===>  Patching for nvidia-driver-346.96
===>  Applying extra patch 
/usr/ports/x11/nvidia-driver/files/extra-patch-mk-nvidia.lib.mk
===>  Applying extra patch 
/usr/ports/x11/nvidia-driver/files/extra-patch-src-Makefile
===>  Applying extra patch 
/usr/ports/x11/nvidia-driver/files/extra-patch-src-nv-freebsd.h
===>  Applying extra patch 
/usr/ports/x11/nvidia-driver/files/extra-patch-src-nv-misc.h
===>  Applying extra patch 
/usr/ports/x11/nvidia-driver/files/extra-patch-x11-driver-Makefile
===========================================================================
=======================<phase: build-depends  >============================
===>   nvidia-driver-346.96 depends on package: libGL>0 - not found
===>   Installing existing package /packages/All/libGL-11.0.8.txz
[head-amd64-default-job-09] Installing libGL-11.0.8...
[head-amd64-default-job-09] `-- Installing expat-2.1.0_3...
[head-amd64-default-job-09] `-- Extracting expat-2.1.0_3: .......... done
[head-amd64-default-job-09] `-- Installing dri2proto-2.8...
[head-amd64-default-job-09] `-- Extracting dri2proto-2.8: .... done
[head-amd64-default-job-09] `-- Installing libXdamage-1.1.4_3...
[head-amd64-default-job-09] |   `-- Installing libXfixes-5.0.1_3...
[head-amd64-default-job-09] |   | `-- Installing xproto-7.0.28...
[head-amd64-default-job-09] |   | `-- Extracting xproto-7.0.28: .......... done
[head-amd64-default-job-09] |   | `-- Installing fixesproto-5.0...
[head-amd64-default-job-09] |   | `-- Extracting fixesproto-5.0: .... done
[head-amd64-default-job-09] |   | `-- Installing libX11-1.6.3,1...
[head-amd64-default-job-09] |   |   `-- Installing kbproto-1.0.7...
[head-amd64-default-job-09] |   |   `-- Extracting kbproto-1.0.7: .......... 
done
[head-amd64-default-job-09] |   |   `-- Installing libXdmcp-1.1.2...
[head-amd64-default-job-09] |   |   `-- Extracting libXdmcp-1.1.2: ......... 
done
[head-amd64-default-job-09] |   |   `-- Installing libxcb-1.11.1...
[head-amd64-default-job-09] |   |   | `-- Installing libxml2-2.9.3...
[head-amd64-default-job-09] |   |   | `-- Extracting libxml2-2.9.3: .......... 
done
[head-amd64-default-job-09] |   |   | `-- Installing libpthread-stubs-0.3_6...
[head-amd64-default-job-09] |   |   | `-- Extracting libpthread-stubs-0.3_6: 
..... done
[head-amd64-default-job-09] |   |   | `-- Installing libXau-1.0.8_3...
[head-amd64-default-job-09] |   |   | `-- Extracting libXau-1.0.8_3: .......... 
done
[head-amd64-default-job-09] |   |   `-- Extracting libxcb-1.11.1: .......... 
done
[head-amd64-default-job-09] |   | `-- Extracting libX11-1.6.3,1: .......... done
[head-amd64-default-job-09] |   `-- Extracting libXfixes-5.0.1_3: .......... 
done
[head-amd64-default-job-09] |   `-- Installing damageproto-1.2.1...
[head-amd64-default-job-09] |   `-- Extracting damageproto-1.2.1: .... done
[head-amd64-default-job-09] `-- Extracting libXdamage-1.1.4_3: ...... done
[head-amd64-default-job-09] `-- Installing libdevq-0.0.2_1...
[head-amd64-default-job-09] `-- Extracting libdevq-0.0.2_1: ..... done
[head-amd64-default-job-09] `-- Installing libXxf86vm-1.1.4_1...
[head-amd64-default-job-09] |   `-- Installing xf86vidmodeproto-2.3.1...
[head-amd64-default-job-09] |   `-- Extracting xf86vidmodeproto-2.3.1: .... done
[head-amd64-default-job-09] |   `-- Installing libXext-1.3.3_1,1...
[head-amd64-default-job-09] |   | `-- Installing xextproto-7.3.0...
[head-amd64-default-job-09] |   | `-- Extracting xextproto-7.3.0: .......... 
done
[head-amd64-default-job-09] |   `-- Extracting libXext-1.3.3_1,1: .......... 
done
[head-amd64-default-job-09] `-- Extracting libXxf86vm-1.1.4_1: .......... done
[head-amd64-default-job-09] `-- Installing libdrm-2.4.66,1...
[head-amd64-default-job-09] |   `-- Installing libpciaccess-0.13.4...
[head-amd64-default-job-09] |   | `-- Installing pciids-20160116...
[head-amd64-default-job-09] |   | `-- Extracting pciids-20160116: ...... done
[head-amd64-default-job-09] |   `-- Extracting libpciaccess-0.13.4: ...... done
[head-amd64-default-job-09] `-- Extracting libdrm-2.4.66,1: .......... done
[head-amd64-default-job-09] `-- Installing libxshmfence-1.2...
[head-amd64-default-job-09] `-- Extracting libxshmfence-1.2: ......... done
[head-amd64-default-job-09] `-- Installing libglapi-11.0.8...
[head-amd64-default-job-09] |   `-- Installing libXvMC-1.0.9...
[head-amd64-default-job-09] |   | `-- Installing libXv-1.0.10_3,1...
[head-amd64-default-job-09] |   |   `-- Installing videoproto-2.3.2...
[head-amd64-default-job-09] |   |   `-- Extracting videoproto-2.3.2: ...... done
[head-amd64-default-job-09] |   | `-- Extracting libXv-1.0.10_3,1: .......... 
done
[head-amd64-default-job-09] |   `-- Extracting libXvMC-1.0.9: .......... done
[head-amd64-default-job-09] `-- Extracting libglapi-11.0.8: ... done
[head-amd64-default-job-09] Extracting libGL-11.0.8: .......... done
===>   nvidia-driver-346.96 depends on package: libGL>0 - found
===>   Returning to build of nvidia-driver-346.96
===>   nvidia-driver-346.96 depends on file: 
/usr/local/libdata/pkgconfig/glproto.pc - not found
===>   Installing existing package /packages/All/glproto-1.4.17.txz
[head-amd64-default-job-09] Installing glproto-1.4.17...
[head-amd64-default-job-09] Extracting glproto-1.4.17: ...... done
===>   nvidia-driver-346.96 depends on file: 
/usr/local/libdata/pkgconfig/glproto.pc - found
===>   Returning to build of nvidia-driver-346.96
===>   nvidia-driver-346.96 depends on file: 
/usr/local/libdata/pkgconfig/dri2proto.pc - found
===>   nvidia-driver-346.96 depends on file: 
/usr/local/libdata/pkgconfig/xorg-server.pc - not found
===>   Installing existing package /packages/All/xorg-server-1.17.4,1.txz
[head-amd64-default-job-09] Installing xorg-server-1.17.4,1...
[head-amd64-default-job-09] `-- Installing font-util-1.3.1...
[head-amd64-default-job-09] `-- Extracting font-util-1.3.1: .......... done
[head-amd64-default-job-09] `-- Installing libepoxy-1.3.1...
[head-amd64-default-job-09] |   `-- Installing libglesv2-11.0.8...
[head-amd64-default-job-09] |   `-- Extracting libglesv2-11.0.8: .......... done
[head-amd64-default-job-09] |   `-- Installing libEGL-11.0.8...
[head-amd64-default-job-09] |   | `-- Installing gbm-11.0.8...
[head-amd64-default-job-09] |   | `-- Extracting gbm-11.0.8: ..... done
[head-amd64-default-job-09] |   | `-- Installing llvm36-3.6.2_2...
[head-amd64-default-job-09] |   |   `-- Installing python27-2.7.11_1...
[head-amd64-default-job-09] |   |   | `-- Installing libffi-3.2.1...
[head-amd64-default-job-09] |   |   |   `-- Installing indexinfo-0.2.4...
[head-amd64-default-job-09] |   |   |   `-- Extracting indexinfo-0.2.4: .... 
done
[head-amd64-default-job-09] |   |   | `-- Extracting libffi-3.2.1: .......... 
done
[head-amd64-default-job-09] |   |   | `-- Installing gettext-runtime-0.19.7...
[head-amd64-default-job-09] |   |   | `-- Extracting gettext-runtime-0.19.7: 
.......... done
[head-amd64-default-job-09] |   |   | `-- Installing readline-6.3.8...
[head-amd64-default-job-09] |   |   | `-- Extracting readline-6.3.8: .......... 
done
[head-amd64-default-job-09] |   |   `-- Extracting python27-2.7.11_1: 
.......... done
[head-amd64-default-job-09] |   |   `-- Installing perl5-5.20.3_8...
[head-amd64-default-job-09] |   |   `-- Extracting perl5-5.20.3_8: .......... 
done
[head-amd64-default-job-09] |   |   `-- Installing libedit-3.1.20150325_1...
[head-amd64-default-job-09] |   |   `-- Extracting libedit-3.1.20150325_1: 
.......... done
[head-amd64-default-job-09] |   | `-- Extracting llvm36-3.6.2_2: .......... done
[head-amd64-default-job-09] |   `-- Extracting libEGL-11.0.8: .......... done
[head-amd64-default-job-09] `-- Extracting libepoxy-1.3.1: .......... done
[head-amd64-default-job-09] `-- Installing libXfont-1.5.1,2...
[head-amd64-default-job-09] |   `-- Installing fontsproto-2.1.3,1...
[head-amd64-default-job-09] |   `-- Extracting fontsproto-2.1.3,1: ........ done
[head-amd64-default-job-09] |   `-- Installing freetype2-2.6.2...
[head-amd64-default-job-09] |   `-- Extracting freetype2-2.6.2: .......... done
[head-amd64-default-job-09] |   `-- Installing libfontenc-1.1.3...
[head-amd64-default-job-09] |   `-- Extracting libfontenc-1.1.3: ...... done
[head-amd64-default-job-09] `-- Extracting libXfont-1.5.1,2: .......... done
[head-amd64-default-job-09] `-- Installing libXxf86misc-1.0.3_3...
[head-amd64-default-job-09] |   `-- Installing xf86miscproto-0.9.3...
[head-amd64-default-job-09] |   `-- Extracting xf86miscproto-0.9.3: ... done
[head-amd64-default-job-09] `-- Extracting libXxf86misc-1.0.3_3: .......... done
[head-amd64-default-job-09] `-- Installing libXinerama-1.1.3_3,1...
[head-amd64-default-job-09] |   `-- Installing xineramaproto-1.2.1...
[head-amd64-default-job-09] |   `-- Extracting xineramaproto-1.2.1: .. done
[head-amd64-default-job-09] `-- Extracting libXinerama-1.1.3_3,1: .......... 
done
[head-amd64-default-job-09] `-- Installing pixman-0.34.0...
[head-amd64-default-job-09] `-- Extracting pixman-0.34.0: .......... done
[head-amd64-default-job-09] `-- Installing libXmu-1.1.2_3,1...
[head-amd64-default-job-09] |   `-- Installing libXt-1.1.5,1...
[head-amd64-default-job-09] |   | `-- Installing libSM-1.2.2_3,1...
[head-amd64-default-job-09] |   |   `-- Installing libICE-1.0.9_1,1...
[head-amd64-default-job-09] |   |   `-- Extracting libICE-1.0.9_1,1: .......... 
done
[head-amd64-default-job-09] |   | `-- Extracting libSM-1.2.2_3,1: .......... 
done
[head-amd64-default-job-09] |   `-- Extracting libXt-1.1.5,1: .......... done
[head-amd64-default-job-09] `-- Extracting libXmu-1.1.2_3,1: .......... done
[head-amd64-default-job-09] `-- Installing dri-11.0.8,2...
[head-amd64-default-job-09] `-- Extracting dri-11.0.8,2: .......... done
[head-amd64-default-job-09] `-- Installing xkbcomp-1.3.1...
[head-amd64-default-job-09] |   `-- Installing libxkbfile-1.0.9...
[head-amd64-default-job-09] |   `-- Extracting libxkbfile-1.0.9: .......... done
[head-amd64-default-job-09] `-- Extracting xkbcomp-1.3.1: ...... done
[head-amd64-default-job-09] `-- Installing libXaw-1.0.13,2...
[head-amd64-default-job-09] |   `-- Installing libXpm-3.5.11_4...
[head-amd64-default-job-09] |   `-- Extracting libXpm-3.5.11_4: .......... done
[head-amd64-default-job-09] |   `-- Installing printproto-1.0.5...
[head-amd64-default-job-09] |   `-- Extracting printproto-1.0.5: .... done
[head-amd64-default-job-09] |   `-- Installing libXp-1.0.3,1...
[head-amd64-default-job-09] |   `-- Extracting libXp-1.0.3,1: .......... done
[head-amd64-default-job-09] `-- Extracting libXaw-1.0.13,2: .......... done
[head-amd64-default-job-09] `-- Installing xkeyboard-config-2.17...
[head-amd64-default-job-09] `-- Extracting xkeyboard-config-2.17: .......... 
done
[head-amd64-default-job-09] `-- Installing libxkbui-1.0.2_4...
[head-amd64-default-job-09] `-- Extracting libxkbui-1.0.2_4: ...... done
[head-amd64-default-job-09] Extracting xorg-server-1.17.4,1: .......... done
Message from python27-2.7.11_1:
===========================================================================

Note that some standard Python modules are provided as separate ports
as they require additional dependencies. They are available as:

bsddb           databases/py-bsddb
gdbm            databases/py-gdbm
sqlite3         databases/py-sqlite3
tkinter         x11-toolkits/py-tkinter

===========================================================================
Message from perl5-5.20.3_8:
The /usr/bin/perl symlink has been removed starting with Perl 5.20.
For shebangs, you should either use:

#!/usr/local/bin/perl

or

#!/usr/bin/env perl

The first one will only work if you have a /usr/local/bin/perl,
the second will work as long as perl is in PATH.
===>   nvidia-driver-346.96 depends on file: 
/usr/local/libdata/pkgconfig/xorg-server.pc - found
===>   Returning to build of nvidia-driver-346.96
===========================================================================
=======================<phase: lib-depends    >============================
===========================================================================
=======================<phase: configure      >============================
===>  Configuring for nvidia-driver-346.96
===========================================================================
=======================<phase: build          >============================
===>  Building for nvidia-driver-346.96
===> src (all)
machine -> /usr/src/sys/amd64/include
x86 -> /usr/src/sys/x86/include
cc -O2 -pipe -fno-strict-aliasing -DNV_VERSION_STRING=\"346.96\" -D__KERNEL__ 
-DNVRM -Wno-unused-function -Wuninitialized -O2 -fno-strict-aliasing 
-mno-red-zone -mcmodel=kernel -UDEBUG -U_DEBUG -DNDEBUG  -Werror -D_KERNEL 
-DKLD_MODULE -nostdinc  -I. -I. -I/usr/src/sys -fno-common  
-fno-omit-frame-pointer -mno-omit-leaf-frame-pointer  -mcmodel=kernel 
-mno-red-zone -mno-mmx -mno-sse -msoft-float  -fno-asynchronous-unwind-tables 
-ffreestanding -fwrapv -fstack-protector -Wall -Wredundant-decls 
-Wnested-externs -Wstrict-prototypes  -Wmissing-prototypes -Wpointer-arith 
-Winline -Wcast-qual  -Wundef -Wno-pointer-sign 
-D__printf__=__freebsd_kprintf__  -Wmissing-include-dirs 
-fdiagnostics-show-option  -Wno-unknown-pragmas  
-Wno-error-tautological-compare -Wno-error-empty-body  
-Wno-error-parentheses-equality -Wno-error-unused-function  
-Wno-error-pointer-sign -Wno-error-shift-negative-value  -mno-aes -mno-avx  
-std=iso9899:1999 -c nvidia_acpi.c -o nvidia_acpi.o
In file included from nvidia_acpi.c:11:
./nv-misc.h:14:10: fatal error: 'opt_global.h' file not found
#include "opt_global.h"
         ^
1 error generated.
*** Error code 1

Stop.
make[2]: stopped in 
/wrkdirs/usr/ports/x11/nvidia-driver/work/NVIDIA-FreeBSD-x86_64-346.96/src
*** Error code 1

Stop.
make[1]: stopped in 
/wrkdirs/usr/ports/x11/nvidia-driver/work/NVIDIA-FreeBSD-x86_64-346.96
*** Error code 1

Stop.
make: stopped in /usr/ports/x11/nvidia-driver
_______________________________________________
freebsd-pkg-fallout@freebsd.org mailing list
https://lists.freebsd.org/mailman/listinfo/freebsd-pkg-fallout
To unsubscribe, send any mail to "freebsd-pkg-fallout-unsubscr...@freebsd.org"

Reply via email to