You are receiving this mail as a port that you maintain
is failing to build on the FreeBSD package build server.
Please investigate the failure and submit a PR to fix
build.

Maintainer:     ash...@freebsd.org
Last committer: b...@freebsd.org
Ident:          $FreeBSD: head/audio/pms/Makefile 327706 2013-09-20 14:36:35Z 
bapt $
Log URL:        
http://beefy1.isc.freebsd.org/bulk/head-i386-default/2013-10-17_19h54m49s/logs/pms-0.42.log
Build URL:      
http://beefy1.isc.freebsd.org/bulk/head-i386-default/2013-10-17_19h54m49s
Log:

====>> Building audio/pms
build started at Fri Oct 18 07:02:00 UTC 2013
port directory: /usr/ports/audio/pms
building for: FreeBSD head-i386-default-job-01 11.0-CURRENT FreeBSD 
11.0-CURRENT r256430 i386
maintained by: ash...@freebsd.org
Makefile ident:      $FreeBSD: head/audio/pms/Makefile 327706 2013-09-20 
14:36:35Z bapt $
Poudriere version: 3.1-pre

---Begin Environment---
UNAME_m=i386
UNAME_p=i386
OSVERSION=1100000
UNAME_v=FreeBSD 11.0-CURRENT r256430
UNAME_r=11.0-CURRENT
BLOCKSIZE=K
MAIL=/var/mail/root
PATH=/sbin:/bin:/usr/sbin:/usr/bin:/usr/games:/usr/local/sbin:/usr/local/bin:/root/bin
STATUS=1
MASTERMNT=/usr/local/poudriere/data/build/head-i386-default/ref
PKG_EXT=txz
tpid=66965
POUDRIERE_BUILD_TYPE=bulk
PKGNG=1
PKGNAME=pms-0.42
PKG_DELETE=/usr/local/sbin/pkg-static delete -y -f
PKG_ADD=/usr/local/sbin/pkg-static add
PWD=/root
MASTERNAME=head-i386-default
USER=root
HOME=/root
POUDRIERE_VERSION=3.1-pre
LOCALBASE=/usr/local
PACKAGE_BUILDING=yes
PKG_VERSION=/poudriere/pkg-static version
PKG_BIN=/usr/local/sbin/pkg-static
---End Environment---

---Begin OPTIONS List---
---End OPTIONS List---

--CONFIGURE_ARGS--
--prefix=/usr/local ${_LATE_CONFIGURE_ARGS}
--End CONFIGURE_ARGS--

--CONFIGURE_ENV--
TMPDIR="/tmp" PKG_CONFIG=pkgconf SHELL=/bin/sh CONFIG_SHELL=/bin/sh 
CONFIG_SITE=/usr/ports/Templates/config.site lt_cv_sys_max_cmd_len=262144
--End CONFIGURE_ENV--

--MAKE_ENV--
TMPDIR="/tmp" SHELL=/bin/sh NO_LINT=YES PREFIX=/usr/local  LOCALBASE=/usr/local 
 LIBDIR="/usr/lib"  CC="cc" CFLAGS="-O2 -pipe -fno-strict-aliasing"  CPP="cpp" 
CPPFLAGS="-I/usr/local/include"  LDFLAGS=" -L/usr/local/lib"  CXX="c++" 
CXXFLAGS="-O2 -pipe -fno-strict-aliasing"  MANPREFIX="/usr/local" 
BSD_INSTALL_PROGRAM="install  -s -o root -g wheel -m 555"  
BSD_INSTALL_LIB="install  -s -o root -g wheel -m 444"  
BSD_INSTALL_SCRIPT="install  -o root -g wheel -m 555"  
BSD_INSTALL_DATA="install  -o root -g wheel -m 444"  BSD_INSTALL_MAN="install  
-o root -g wheel -m 444"
--End MAKE_ENV--

--SUB_LIST--
PREFIX=/usr/local
LOCALBASE=/usr/local
DATADIR=/usr/local/share/pms
DOCSDIR=/usr/local/share/doc/pms
EXAMPLESDIR=/usr/local/share/examples/pms
WWWDIR=/usr/local/www/pms
ETCDIR=/usr/local/etc/pms
--End SUB_LIST--

---Begin make.conf---
ARCH=i386
MACHINE=i386
MACHINE_ARCH=i386
USE_PACKAGE_DEPENDS=yes
BATCH=yes
WRKDIRPREFIX=/wrkdirs
PORTSDIR=/usr/ports
PACKAGES=/packages
DISTDIR=/distfiles
#### /usr/local/etc/poudriere.d/make.conf ####
WITH_PKGNG=yes
NO_RESTRICTED=yes
DISABLE_MAKE_JOBS=poudriere
---End make.conf---
===>  Cleaning for pms-0.42
=======================<phase: check-config   >============================
===========================================================================
=======================<phase: pkg-depends    >============================
===>   pms-0.42 depends on file: /usr/local/sbin/pkg - not found
===>    Verifying install for /usr/local/sbin/pkg in /usr/ports/ports-mgmt/pkg
===>   Installing existing package /packages/All/pkg-1.1.4_8.txz
Installing pkg-1.1.4_8... done
If you are upgrading from the old package format, first run:

  # pkg2ng
===>   Returning to build of pms-0.42
===========================================================================
=======================<phase: fetch-depends  >============================
===========================================================================
=======================<phase: fetch          >============================
===> Fetching all distfiles required by pms-0.42 for building
===========================================================================
=======================<phase: checksum       >============================
===> Fetching all distfiles required by pms-0.42 for building
=> SHA256 Checksum OK for pms-0.42.tar.bz2.
===========================================================================
=======================<phase: extract-depends>============================
===========================================================================
=======================<phase: extract        >============================
===> Fetching all distfiles required by pms-0.42 for building
===>  Extracting for pms-0.42
=> SHA256 Checksum OK for pms-0.42.tar.bz2.
===========================================================================
=======================<phase: patch-depends  >============================
===========================================================================
=======================<phase: patch          >============================
===>  Patching for pms-0.42
===>  Applying FreeBSD patches for pms-0.42
===========================================================================
=======================<phase: build-depends  >============================
===>   pms-0.42 depends on executable: pkgconf - not found
===>    Verifying install for pkgconf in /usr/ports/devel/pkgconf
===>   Installing existing package /packages/All/pkgconf-0.9.3.txz
Installing pkgconf-0.9.3... done
===>   Returning to build of pms-0.42
===========================================================================
=======================<phase: lib-depends    >============================
===>   pms-0.42 depends on shared library: boost_regex - not found
===>    Verifying install for boost_regex in /usr/ports/devel/boost-libs
===>   Installing existing package /packages/All/boost-libs-1.52.0_2.txz
Installing boost-libs-1.52.0_2...Installing icu-50.1.2... done
 done
You have built the Boost library with thread support.

Don't forget to add -pthread to your linker options when
linking your code.
===>   Returning to build of pms-0.42
===>   pms-0.42 depends on shared library: glib-2.0 - not found
===>    Verifying install for glib-2.0 in /usr/ports/devel/glib20
===>   Installing existing package /packages/All/glib-2.36.3.txz
Installing glib-2.36.3...Installing python27-2.7.5_3...Installing 
gettext-0.18.3.1... done
 done
Installing python2-2_1... done
Installing python-2.7_1,2... done
Installing perl-5.14.4_2...Removing /usr/local/etc/perl5_version... Done.
Creating /usr/local/etc/perl5_version... Done.
Removing stale symlinks from /usr/bin...
    Skipping /usr/bin/perl
    Skipping /usr/bin/perl5
Done.
Creating various symlinks in /usr/bin...
    Symlinking /usr/local/bin/perl5.14.4 to /usr/bin/perl
    Symlinking /usr/local/bin/perl5.14.4 to /usr/bin/perl5
Done.
 done
Installing pcre-8.33... done
Installing libffi-3.0.13... done
No schema files found: doing nothing.
 done
====
Note that some of the standard modules are provided as separate
ports since they require extra dependencies:

bsddb           databases/py-bsddb
gdbm            databases/py-gdbm
sqlite3         databases/py-sqlite3
tkinter         x11-toolkits/py-tkinter

Install them as needed.
====
===>   Returning to build of pms-0.42
===>   pms-0.42 depends on shared library: pcre - found
===========================================================================
=======================<phase: configure      >============================
===>  Configuring for pms-0.42
===>   FreeBSD 10 autotools fix applied to 
/wrkdirs/usr/ports/audio/pms/work/pms-0.42/config.rpath
===>   FreeBSD 10 autotools fix applied to 
/wrkdirs/usr/ports/audio/pms/work/pms-0.42/aclocal.m4
===>   FreeBSD 10 autotools fix applied to 
/wrkdirs/usr/ports/audio/pms/work/pms-0.42/configure
configure: loading site script /usr/ports/Templates/config.site
checking for gcc... cc
checking whether the C compiler works... yes
checking for C compiler default output file name... a.out
checking for suffix of executables... 
checking whether we are cross compiling... no
checking for suffix of object files... o
checking whether we are using the GNU C compiler... yes
checking whether cc accepts -g... yes
checking for cc option to accept ISO C89... none needed
checking how to run the C preprocessor... cpp
checking for grep that handles long lines and -e... (cached) /usr/bin/grep
checking for egrep... (cached) /usr/bin/egrep
checking for ANSI C header files... (cached) yes
checking for sys/types.h... (cached) yes
checking for sys/stat.h... (cached) yes
checking for stdlib.h... (cached) yes
checking for string.h... (cached) yes
checking for memory.h... (cached) yes
checking for strings.h... (cached) yes
checking for inttypes.h... (cached) yes
checking for stdint.h... (cached) yes
checking for unistd.h... (cached) yes
checking for working ncursesw... yes
checking ncursesw/curses.h usability... no
checking ncursesw/curses.h presence... no
checking for ncursesw/curses.h... no
checking for a BSD-compatible install... /usr/bin/install -c -o root -g wheel
<snip>
checking for dgettext in -lintl... yes
checking for bind_textdomain_codeset... yes
checking for msgfmt... /usr/local/bin/msgfmt
checking for dcgettext... yes
checking if msgfmt accepts -c... yes
checking for gmsgfmt... /usr/local/bin/msgfmt
checking for xgettext... /usr/local/bin/xgettext
configure: creating ./config.status
config.status: creating Makefile
config.status: creating po/Makefile.in
config.status: creating config.h
config.status: executing depfiles commands
config.status: executing default-1 commands
===========================================================================
=======================<phase: build          >============================
===>  Building for pms-0.42
CDPATH="${ZSH_VERSION+.}:" && cd . && /bin/sh 
/wrkdirs/usr/ports/audio/pms/work/pms-0.42/missing --run aclocal-1.11 -I m4
/wrkdirs/usr/ports/audio/pms/work/pms-0.42/missing: aclocal-1.11: not found
WARNING: `aclocal-1.11' is missing on your system.  You should only need it if
         you modified `acinclude.m4' or `configure.ac'.  You might want
         to install the `Automake' and `Perl' packages.  Grab them from
         any GNU archive site.
(CDPATH="${ZSH_VERSION+.}:" && cd . && /bin/sh 
/wrkdirs/usr/ports/audio/pms/work/pms-0.42/missing --run autoheader)
/wrkdirs/usr/ports/audio/pms/work/pms-0.42/missing: autoheader: not found
WARNING: `autoheader' is missing on your system.  You should only need it if
         you modified `acconfig.h' or `configure.ac'.  You might want
         to install the `Autoconf' and `GNU m4' packages.  Grab them
         from any GNU archive site.
rm -f stamp-h1
touch ./config.h.in
CDPATH="${ZSH_VERSION+.}:" && cd . && /bin/sh 
/wrkdirs/usr/ports/audio/pms/work/pms-0.42/missing --run autoconf
/wrkdirs/usr/ports/audio/pms/work/pms-0.42/missing: autoconf: not found
WARNING: `autoconf' is missing on your system.  You should only need it if
         you modified `configure.ac'.  You might want to install the
         `Autoconf' and `GNU m4' packages.  Grab them from any GNU
         archive site.
/bin/sh ./config.status --recheck
running CONFIG_SHELL=/bin/sh /bin/sh ./configure --prefix=/usr/local 
--mandir=/usr/local/man --infodir=/usr/local/info/ 
--build=i386-portbld-freebsd11.0 build_alias=i386-portbld-freebsd11.0 CC=cc 
CFLAGS=-O2 -pipe -fno-strict-aliasing LDFLAGS= -L/usr/local/lib 
CPPFLAGS=-I/usr/local/include CPP=cpp CXX=c++ CXXFLAGS=-O2 -pipe 
-fno-strict-aliasing PKG_CONFIG=pkgconf --no-create --no-recursion
checking for gcc... cc
checking whether the C compiler works... yes
checking for C compiler default output file name... a.out
checking for suffix of executables... 
checking whether we are cross compiling... no
checking for suffix of object files... o
checking whether we are using the GNU C compiler... yes
checking whether cc accepts -g... yes
checking for cc option to accept ISO C89... none needed
checking how to run the C preprocessor... cpp
checking for grep that handles long lines and -e... /usr/bin/grep
checking for egrep... /usr/bin/grep -E
checking for ANSI C header files... yes
checking for sys/types.h... yes
checking for sys/stat.h... yes
checking for stdlib.h... yes
checking for string.h... yes
checking for memory.h... yes
checking for strings.h... yes
checking for inttypes.h... yes
checking for stdint.h... yes
checking for unistd.h... yes
checking for working ncursesw... yes
checking ncursesw/curses.h usability... no
checking ncursesw/curses.h presence... no
checking for ncursesw/curses.h... no
checking for a BSD-compatible install... /usr/bin/install -c
checking whether build environment is sane... yes
checking for a thread-safe mkdir -p... ./install-sh -c -d
checking for gawk... no
checking for mawk... no
checking for nawk... nawk
checking whether make sets $(MAKE)... yes
checking for style of include used by make... GNU
checking dependency style of cc... gcc3
checking whether we are using the GNU C++ compiler... yes
checking whether c++ accepts -g... yes
checking dependency style of c++... gcc3
checking pkg-config is at least version 0.9.0... yes
checking for GLIB... yes
checking locale.h usability... yes
checking locale.h presence... yes
checking for locale.h... yes
checking for LC_MESSAGES... yes
checking libintl.h usability... yes
checking libintl.h presence... yes
checking for libintl.h... yes
checking for ngettext in libc... no
checking for bindtextdomain in -lintl... yes
checking for ngettext in -lintl... yes
checking for dgettext in -lintl... yes
checking for bind_textdomain_codeset... yes
checking for msgfmt... /usr/local/bin/msgfmt
checking for dcgettext... yes
checking if msgfmt accepts -c... yes
checking for gmsgfmt... /usr/local/bin/msgfmt
checking for xgettext... /usr/local/bin/xgettext
configure: creating ./config.status
cd . && /bin/sh ./config.status config.h
config.status: creating config.h
config.status: config.h is unchanged
/usr/bin/make  all-am
 cd . && /bin/sh /wrkdirs/usr/ports/audio/pms/work/pms-0.42/missing --run 
automake-1.11 --foreign
/wrkdirs/usr/ports/audio/pms/work/pms-0.42/missing: automake-1.11: not found
WARNING: `automake-1.11' is missing on your system.  You should only need it if
         you modified `Makefile.am', `acinclude.m4' or `configure.ac'.
         You might want to install the `Automake' and `Perl' packages.
         Grab them from any GNU archive site.
 /bin/sh ./config.status
config.status: creating Makefile
config.status: creating po/Makefile.in
config.status: creating config.h
config.status: config.h is unchanged
config.status: executing depfiles commands
config.status: executing default-1 commands
c++ -DHAVE_CONFIG_H -I.   -I/usr/local/include  -O2 -pipe -fno-strict-aliasing 
-I/usr/local/include/glib-2.0 -I/usr/local/include    
-DLOCALE_DIR=\""/usr/local/share/locale"\" -MT action.o -MD -MP -MF 
.deps/action.Tpo -c -o action.o `test -f 'src/action.cpp' || echo 
'./'`src/action.cpp
mv -f .deps/action.Tpo .deps/action.Po
c++ -DHAVE_CONFIG_H -I.   -I/usr/local/include  -O2 -pipe -fno-strict-aliasing 
-I/usr/local/include/glib-2.0 -I/usr/local/include    
-DLOCALE_DIR=\""/usr/local/share/locale"\" -MT color.o -MD -MP -MF 
.deps/color.Tpo -c -o color.o `test -f 'src/color.cpp' || echo 
'./'`src/color.cpp
mv -f .deps/color.Tpo .deps/color.Po
c++ -DHAVE_CONFIG_H -I.   -I/usr/local/include  -O2 -pipe -fno-strict-aliasing 
-I/usr/local/include/glib-2.0 -I/usr/local/include    
-DLOCALE_DIR=\""/usr/local/share/locale"\" -MT command.o -MD -MP -MF 
.deps/command.Tpo -c -o command.o `test -f 'src/command.cpp' || echo 
'./'`src/command.cpp
mv -f .deps/command.Tpo .deps/command.Po
c++ -DHAVE_CONFIG_H -I.   -I/usr/local/include  -O2 -pipe -fno-strict-aliasing 
-I/usr/local/include/glib-2.0 -I/usr/local/include    
-DLOCALE_DIR=\""/usr/local/share/locale"\" -MT config.o -MD -MP -MF 
.deps/config.Tpo -c -o config.o `test -f 'src/config.cpp' || echo 
'./'`src/config.cpp
src/config.cpp:574:87: warning: '&&' within '||' [-Wlogical-op-parentheses]
                        else if (pms->options->get_type(proc) == 
SETTING_TYPE_BOOLEAN || tok->at(2) != "=" && tok->at(2) != ":")
                                                                                
      ~~ ~~~~~~~~~~~~~~~~~~^~~~~~~~~~~~~~~~~~~~
src/config.cpp:574:87: note: place parentheses around the '&&' expression to 
silence this warning
                        else if (pms->options->get_type(proc) == 
SETTING_TYPE_BOOLEAN || tok->at(2) != "=" && tok->at(2) != ":")
                                                                                
                           ^
                                                                                
         (                                     )
src/config.cpp:952:38: warning: '&&' within '||' [-Wlogical-op-parentheses]
                                (str == "gray" || str == "grey") && cur == 1)
                                ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~^~~~~~~~~~~
src/config.cpp:952:38: note: place parentheses around the '&&' expression to 
silence this warning
                                (str == "gray" || str == "grey") && cur == 1)
                                                                 ^
                                (                                           )
2 warnings generated.
mv -f .deps/config.Tpo .deps/config.Po
c++ -DHAVE_CONFIG_H -I.   -I/usr/local/include  -O2 -pipe -fno-strict-aliasing 
-I/usr/local/include/glib-2.0 -I/usr/local/include    
-DLOCALE_DIR=\""/usr/local/share/locale"\" -MT conn.o -MD -MP -MF 
.deps/conn.Tpo -c -o conn.o `test -f 'src/conn.cpp' || echo './'`src/conn.cpp
mv -f .deps/conn.Tpo .deps/conn.Po
c++ -DHAVE_CONFIG_H -I.   -I/usr/local/include  -O2 -pipe -fno-strict-aliasing 
-I/usr/local/include/glib-2.0 -I/usr/local/include    
-DLOCALE_DIR=\""/usr/local/share/locale"\" -MT display.o -MD -MP -MF 
.deps/display.Tpo -c -o display.o `test -f 'src/display.cpp' || echo 
'./'`src/display.cpp
src/display.cpp:944:36: warning: '&&' within '||' [-Wlogical-op-parentheses]
                        else if (allfixed || j < winlen && column[ui]->minlen 
== 0)
                                          ~~ 
~~~~~~~~~~~^~~~~~~~~~~~~~~~~~~~~~~~~~
src/display.cpp:944:36: note: place parentheses around the '&&' expression to 
silence this warning
                        else if (allfixed || j < winlen && column[ui]->minlen 
== 0)
                                                        ^
                                             (                                  
  )
src/display.cpp:1206:3: warning: delete called on 'pms_window' that is abstract 
but has non-virtual destructor [-Wdelete-non-virtual-dtor]
                delete windows[i];
                ^
src/display.cpp:1569:4: warning: delete called on 'pms_window' that is abstract 
but has non-virtual destructor [-Wdelete-non-virtual-dtor]
                        delete windows[i];
                        ^
src/display.cpp:1765:12: warning: comparison of unsigned expression >= 0 is 
always true [-Wtautological-compare]
                                        if (i >= 0)
                                            ~ ^  ~
4 warnings generated.
mv -f .deps/display.Tpo .deps/display.Po
c++ -DHAVE_CONFIG_H -I.   -I/usr/local/include  -O2 -pipe -fno-strict-aliasing 
-I/usr/local/include/glib-2.0 -I/usr/local/include    
-DLOCALE_DIR=\""/usr/local/share/locale"\" -MT input.o -MD -MP -MF 
.deps/input.Tpo -c -o input.o `test -f 'src/input.cpp' || echo 
'./'`src/input.cpp
mv -f .deps/input.Tpo .deps/input.Po
c++ -DHAVE_CONFIG_H -I.   -I/usr/local/include  -O2 -pipe -fno-strict-aliasing 
-I/usr/local/include/glib-2.0 -I/usr/local/include    
-DLOCALE_DIR=\""/usr/local/share/locale"\" -MT list.o -MD -MP -MF 
.deps/list.Tpo -c -o list.o `test -f 'src/list.cpp' || echo './'`src/list.cpp
src/list.cpp:1038:11: warning: comparison of unsigned expression < 0 is always 
false [-Wtautological-compare]
        if (from < 0)                   from = 0;
            ~~~~ ^ ~
1 warning generated.
mv -f .deps/list.Tpo .deps/list.Po
c++ -DHAVE_CONFIG_H -I.   -I/usr/local/include  -O2 -pipe -fno-strict-aliasing 
-I/usr/local/include/glib-2.0 -I/usr/local/include    
-DLOCALE_DIR=\""/usr/local/share/locale"\" -MT pms.o -MD -MP -MF .deps/pms.Tpo 
-c -o pms.o `test -f 'src/pms.cpp' || echo './'`src/pms.cpp
src/pms.cpp:119:30: warning: expression result unused [-Wunused-value]
                        fgets(pass, 512, stdin) ? 1 : 0; //ternary here is a 
hack to get rid of a warn_unused_result warning
                                                  ^
src/pms.cpp:206:50: warning: comparison of constant -1 with expression of type 
'bool' is always false [-Wtautological-constant-out-of-range-compare]
                if (!conn->connected() || !comm->update(false) == -1)
                                          ~~~~~~~~~~~~~~~~~~~~ ^  ~~
2 warnings generated.
mv -f .deps/pms.Tpo .deps/pms.Po
c++ -DHAVE_CONFIG_H -I.   -I/usr/local/include  -O2 -pipe -fno-strict-aliasing 
-I/usr/local/include/glib-2.0 -I/usr/local/include    
-DLOCALE_DIR=\""/usr/local/share/locale"\" -MT song.o -MD -MP -MF 
.deps/song.Tpo -c -o song.o `test -f 'src/song.cpp' || echo './'`src/song.cpp
mv -f .deps/song.Tpo .deps/song.Po
cc -DHAVE_CONFIG_H -I.   -I/usr/local/include  -O2 -pipe -fno-strict-aliasing 
-MT libmpdclient.o -MD -MP -MF .deps/libmpdclient.Tpo -c -o libmpdclient.o 
`test -f 'src/libmpdclient.c' || echo './'`src/libmpdclient.c
mv -f .deps/libmpdclient.Tpo .deps/libmpdclient.Po
c++ -DHAVE_CONFIG_H -I.   -I/usr/local/include  -O2 -pipe -fno-strict-aliasing 
-I/usr/local/include/glib-2.0 -I/usr/local/include    
-DLOCALE_DIR=\""/usr/local/share/locale"\" -MT field.o -MD -MP -MF 
.deps/field.Tpo -c -o field.o `test -f 'src/field.cpp' || echo 
'./'`src/field.cpp
mv -f .deps/field.Tpo .deps/field.Po
c++ -DHAVE_CONFIG_H -I.   -I/usr/local/include  -O2 -pipe -fno-strict-aliasing 
-I/usr/local/include/glib-2.0 -I/usr/local/include    
-DLOCALE_DIR=\""/usr/local/share/locale"\" -MT settings.o -MD -MP -MF 
.deps/settings.Tpo -c -o settings.o `test -f 'src/settings.cpp' || echo 
'./'`src/settings.cpp
In file included from src/settings.cpp:25:
In file included from src/settings.h:33:
src/message.h:73:2: error: unknown type name 'time_t'
        time_t                  timestamp;
        ^
1 error generated.
*** Error code 1

Stop.
make[2]: stopped in /wrkdirs/usr/ports/audio/pms/work/pms-0.42
*** Error code 1

Stop.
make[1]: stopped in /wrkdirs/usr/ports/audio/pms/work/pms-0.42
*** Error code 1

Stop.
make: stopped in /usr/ports/audio/pms
===>  Cleaning for pms-0.42
_______________________________________________
freebsd-pkg-fallout@freebsd.org mailing list
https://lists.freebsd.org/mailman/listinfo/freebsd-pkg-fallout
To unsubscribe, send any mail to "freebsd-pkg-fallout-unsubscr...@freebsd.org"

Reply via email to