You are receiving this mail as a port that you maintain
is failing to build on the FreeBSD package build server.
Please investigate the failure and submit a PR to fix
build.

Maintainer:     k...@freebsd.org
Last committer: tcber...@freebsd.org
Ident:          $FreeBSD: branches/2016Q4/sysutils/policykit-qt/Makefile 420774 
2016-08-24 08:20:31Z tcberner $
Log URL:        
http://beefy15.nyi.freebsd.org/data/110armv6-quarterly/427426/logs/policykit-qt-0.9.4_1.log
Build URL:      
http://beefy15.nyi.freebsd.org/build.html?mastername=110armv6-quarterly&build=427426
Log:

====>> Building sysutils/policykit-qt
build started at Thu Dec  1 07:32:16 UTC 2016
port directory: /usr/ports/sysutils/policykit-qt
building for: FreeBSD 110armv6-quarterly-job-07 11.0-RELEASE-p3 FreeBSD 
11.0-RELEASE-p3 r308202 arm
maintained by: k...@freebsd.org
Makefile ident:      $FreeBSD: branches/2016Q4/sysutils/policykit-qt/Makefile 
420774 2016-08-24 08:20:31Z tcberner $
Poudriere version: 3.1.14
Host OSVERSION: 1200010
Jail OSVERSION: 1100122
Job Id: 07

---Begin Environment---
SHELL=/bin/csh
UNAME_p=armv6
UNAME_m=arm
ABI_FILE=/usr/lib/crt1.o
UNAME_v=FreeBSD 11.0-RELEASE-p3 r308202
UNAME_r=11.0-RELEASE-p3
BLOCKSIZE=K
MAIL=/var/mail/root
STATUS=1
OPSYS=FreeBSD
ARCH=armv6
SAVED_TERM=
MASTERMNT=/usr/local/poudriere/data/.m/110armv6-quarterly/ref
QEMU_EMULATING=1
UID=0
PATH=/sbin:/bin:/usr/sbin:/usr/bin:/usr/local/sbin:/usr/local/bin:/root/bin
_JAVA_VERSION_LIST_REGEXP=1.6\|1.7\|1.8\|1.6+\|1.7+\|1.8+
POUDRIERE_BUILD_TYPE=bulk
PKGNAME=policykit-qt-0.9.4_1
OSREL=11.0
_OSRELEASE=11.0-RELEASE-p3
PYTHONBASE=/usr/local
OLDPWD=/
_SMP_CPUS=28
PWD=/usr/local/poudriere/data/.m/110armv6-quarterly/ref/.p/pool
MASTERNAME=110armv6-quarterly
SCRIPTPREFIX=/usr/local/share/poudriere
_JAVA_VENDOR_LIST_REGEXP=openjdk\|oracle\|sun
USER=root
HOME=/root
POUDRIERE_VERSION=3.1.14
SCRIPTPATH=/usr/local/share/poudriere/bulk.sh
CONFIGURE_MAX_CMD_LEN=262144
LIBEXECPREFIX=/usr/local/libexec/poudriere
LOCALBASE=/usr/local
PACKAGE_BUILDING=yes
_JAVA_OS_LIST_REGEXP=native\|linux
OSVERSION=1100122
---End Environment---

---Begin OPTIONS List---
---End OPTIONS List---

--CONFIGURE_ARGS--
--with-qt-includes=/usr/local/include/qt4  
--with-qt-libraries=/usr/local/lib/qt4  
--with-extra-includes=/usr/local/include  --with-extra-libs=/usr/local/lib
--End CONFIGURE_ARGS--

--CONFIGURE_ENV--
PKG_CONFIG=pkgconf XDG_DATA_HOME=/wrkdirs/usr/ports/sysutils/policykit-qt/work  
XDG_CONFIG_HOME=/wrkdirs/usr/ports/sysutils/policykit-qt/work  
HOME=/wrkdirs/usr/ports/sysutils/policykit-qt/work TMPDIR="/tmp" SHELL=/bin/sh 
CONFIG_SHELL=/bin/sh QTDIR="/usr/local" QMAKE="/usr/local/bin/qmake-qt4"  
MOC="/usr/local/bin/moc-qt4" RCC="/usr/local/bin/rcc" 
UIC="/usr/local/bin/uic-qt4"  
QMAKESPEC="/usr/local/share/qt4/mkspecs/freebsd-$(ccver="$(/nxb-bin/usr/bin/c++ 
--version)"; case "$ccver" in *clang*) echo clang ;; *) echo g++ ;; esac)"
--End CONFIGURE_ENV--

--MAKE_ENV--
XDG_DATA_HOME=/wrkdirs/usr/ports/sysutils/policykit-qt/work  
XDG_CONFIG_HOME=/wrkdirs/usr/ports/sysutils/policykit-qt/work  
HOME=/wrkdirs/usr/ports/sysutils/policykit-qt/work TMPDIR="/tmp" NO_PIE=yes 
MK_DEBUG_FILES=no MK_KERNEL_SYMBOLS=no SHELL=/bin/sh NO_LINT=YES 
PREFIX=/usr/local  LOCALBASE=/usr/local  LIBDIR="/usr/lib"  
CC="/nxb-bin/usr/bin/cc" CFLAGS="-O2 -pipe  -fno-strict-aliasing"  
CPP="/nxb-bin/usr/bin/cpp" CPPFLAGS=""  LDFLAGS="" LIBS=""  
CXX="/nxb-bin/usr/bin/c++" CXXFLAGS="-O2 -pipe -fno-strict-aliasing "  
MANPREFIX="/usr/local" BSD_INSTALL_PROGRAM="install  -s -m 555"  
BSD_INSTALL_LIB="install  -s -m 444"  BSD_INSTALL_SCRIPT="install  -m 555"  
BSD_INSTALL_DATA="install  -m 0644"  BSD_INSTALL_MAN="install  -m 444"
--End MAKE_ENV--

--PLIST_SUB--
QT_PREFIX="/usr/local"
QT_BINDIR="bin"
QT_INCDIR="include/qt4"
QT_LIBDIR="lib/qt4"
QT_ARCHDIR="lib/qt4/qt4"
QT_PLUGINDIR="lib/qt4/plugins"
QT_LIBEXECDIR="libexec/qt4"
QT_IMPORTDIR="lib/qt4/imports"
QT_QMLDIR="lib/qt4/qt4/qml"
QT_DATADIR="share/qt4"
QT_DOCDIR="share/doc/qt4"
QT_L10NDIR="share/qt4/translations"
QT_ETCDIR="etc/xdg"
QT_EXAMPLEDIR="share/examples/qt4"
QT_TESTDIR="share/qt4/tests"
QT_MKSPECDIR="share/qt4/mkspecs"
CMAKE_BUILD_TYPE="release"
KDE_PREFIX="/usr/local"
KDE_APPLICATIONS_VERSION=""
KDE4_VERSION="4.14.3"
KDE4_GENERIC_LIB_VERSION=4.14.10
KDE4_NON_GENERIC_LIB_VERSION=5.14.10
KDE4_KDELIBS_VERSION=4.14.10
KDE4_NG_KDELIBS_VERSION=5.14.10
PYCACHE=""
PYC_SUFFIX=pyc
PYO_SUFFIX=pyo
OSREL=11.0
PREFIX=%D
LOCALBASE=/usr/local
RESETPREFIX=/usr/local
PORTDOCS=""
PORTEXAMPLES=""
LIB32DIR=lib
DOCSDIR="share/doc/policykit-qt"
EXAMPLESDIR="share/examples/policykit-qt"
DATADIR="share/policykit-qt"
WWWDIR="www/policykit-qt"
ETCDIR="etc/policykit-qt"
--End PLIST_SUB--

--SUB_LIST--
PREFIX=/usr/local
LOCALBASE=/usr/local
DATADIR=/usr/local/share/policykit-qt
DOCSDIR=/usr/local/share/doc/policykit-qt
EXAMPLESDIR=/usr/local/share/examples/policykit-qt
WWWDIR=/usr/local/www/policykit-qt
ETCDIR=/usr/local/etc/policykit-qt
--End SUB_LIST--

---Begin make.conf---
.sinclude "/etc/make.nxb.conf"
USE_PACKAGE_DEPENDS=yes
BATCH=yes
WRKDIRPREFIX=/wrkdirs
PORTSDIR=/usr/ports
PACKAGES=/packages
DISTDIR=/distfiles
MACHINE=arm
MACHINE_ARCH=armv6
ARCH=${MACHINE_ARCH}
#### /usr/local/etc/poudriere.d/make.conf ####
# XXX: We really need this but cannot use it while 'make checksum' does not
# try the next mirror on checksum failure.  It currently retries the same
# failed mirror and then fails rather then trying another.  It *does*
# try the next if the size is mismatched though.
#MASTER_SITE_FREEBSD=yes
DISABLE_MAKE_JOBS=poudriere
---End make.conf---
---Begin make.nxb.conf---
CC=/nxb-bin/usr/bin/cc
CPP=/nxb-bin/usr/bin/cpp
CXX=/nxb-bin/usr/bin/c++
AS=/nxb-bin/usr/bin/as
NM=/nxb-bin/usr/bin/nm
LD=/nxb-bin/usr/bin/ld
OBJCOPY=/nxb-bin/usr/bin/objcopy
SIZE=/nxb-bin/usr/bin/size
STRIPBIN=/nxb-bin/usr/bin/strip
SED=/nxb-bin/usr/bin/sed
READELF=/nxb-bin/usr/bin/readelf
RANLIB=/nxb-bin/usr/bin/ranlib
YACC=/nxb-bin/usr/bin/yacc
MAKE=/nxb-bin/usr/bin/make
STRINGS=/nxb-bin/usr/bin/strings
AWK=/nxb-bin/usr/bin/awk
FLEX=/nxb-bin/usr/bin/flex
---End make.nxb.conf---
=======================<phase: check-sanity   >============================
===========================================================================
=======================<phase: pkg-depends    >============================
===>   policykit-qt-0.9.4_1 depends on file: /usr/local/sbin/pkg - not found
===>   Installing existing package /packages/All/pkg-1.8.8.txz
pkg-static: Warning: Major OS version upgrade detected.  Running "pkg-static 
install -f pkg" recommended
[110armv6-quarterly-job-07] Installing pkg-1.8.8...
[110armv6-quarterly-job-07] Extracting pkg-1.8.8: .......... done
===>   policykit-qt-0.9.4_1 depends on file: /usr/local/sbin/pkg - found
===>   Returning to build of policykit-qt-0.9.4_1
===========================================================================
=======================<phase: fetch-depends  >============================
===========================================================================
=======================<phase: fetch          >============================
===> Fetching all distfiles required by policykit-qt-0.9.4_1 for building
===========================================================================
=======================<phase: checksum       >============================
===> Fetching all distfiles required by policykit-qt-0.9.4_1 for building
=> SHA256 Checksum OK for polkit-qt-0.9.4.tar.bz2.
===========================================================================
=======================<phase: extract-depends>============================
===========================================================================
=======================<phase: extract        >============================
===> Fetching all distfiles required by policykit-qt-0.9.4_1 for building
===>  Extracting for policykit-qt-0.9.4_1
=> SHA256 Checksum OK for polkit-qt-0.9.4.tar.bz2.
/nxb-bin/usr/bin/sed -i.bak -e 
's|${LIB_INSTALL_DIR}/pkgconfig|libdata/pkgconfig|'  
/wrkdirs/usr/ports/sysutils/policykit-qt/work/polkit-qt-0.9.4/CMakeLists.txt
===========================================================================
=======================<phase: patch-depends  >============================
===========================================================================
=======================<phase: patch          >============================
===>  Patching for policykit-qt-0.9.4_1
===========================================================================
=======================<phase: build-depends  >============================
===>   policykit-qt-0.9.4_1 depends on file: /usr/local/bin/cmake - not found
===>   Installing existing package /packages/All/cmake-3.6.2.txz
pkg-static: Warning: Major OS version upgrade detected.  Running "pkg-static 
install -f pkg" recommended
[110armv6-quarterly-job-07] Installing cmake-3.6.2...
[110armv6-quarterly-job-07] `-- Installing expat-2.2.0...
[110armv6-quarterly-job-07] `-- Extracting expat-2.2.0: .......... done
[110armv6-quarterly-job-07] `-- Installing cmake-modules-3.6.2...
[110armv6-quarterly-job-07] `-- Extracting cmake-modules-3.6.2: .......... done
<snip>
[110armv6-quarterly-job-07] `-- Installing cups-2.1.4...
[110armv6-quarterly-job-07] |   `-- Installing avahi-app-0.6.31_5...
[110armv6-quarterly-job-07] |   | `-- Installing gobject-introspection-1.46.0...
[110armv6-quarterly-job-07] |   |   `-- Installing python2-2_3...
[110armv6-quarterly-job-07] |   |   `-- Extracting python2-2_3: ...... done
[110armv6-quarterly-job-07] |   | `-- Extracting gobject-introspection-1.46.0: 
.......... done
[110armv6-quarterly-job-07] |   | `-- Installing gdbm-1.12...
[110armv6-quarterly-job-07] |   | `-- Extracting gdbm-1.12: .......... done
[110armv6-quarterly-job-07] |   | `-- Installing libdaemon-0.14_1...
[110armv6-quarterly-job-07] |   | `-- Extracting libdaemon-0.14_1: .......... 
done
[110armv6-quarterly-job-07] |   | `-- Installing dbus-glib-0.104...
[110armv6-quarterly-job-07] |   | `-- Extracting dbus-glib-0.104: .......... 
done
===> Creating groups.
Creating group 'avahi' with gid '558'.
===> Creating users
Creating user 'avahi' with uid '558'.
[110armv6-quarterly-job-07] |   `-- Extracting avahi-app-0.6.31_5: .......... 
done
[110armv6-quarterly-job-07] |   `-- Installing gnutls-3.4.15...
[110armv6-quarterly-job-07] |   | `-- Installing nettle-3.2...
[110armv6-quarterly-job-07] |   |   `-- Installing gmp-5.1.3_3...
[110armv6-quarterly-job-07] |   |   `-- Extracting gmp-5.1.3_3: .......... done
[110armv6-quarterly-job-07] |   | `-- Extracting nettle-3.2: .......... done
[110armv6-quarterly-job-07] |   | `-- Installing libtasn1-4.9...
[110armv6-quarterly-job-07] |   | `-- Extracting libtasn1-4.9: .......... done
[110armv6-quarterly-job-07] |   | `-- Installing trousers-0.3.13_1...
[110armv6-quarterly-job-07] |   |   `-- Installing tpm-emulator-0.7.4_1...
===> Creating groups.
Creating group '_tss' with gid '601'.
===> Creating users
Creating user '_tss' with uid '601'.
[110armv6-quarterly-job-07] |   |   `-- Extracting tpm-emulator-0.7.4_1: 
......... done
===> Creating groups.
Using existing group '_tss'.
===> Creating users
Using existing user '_tss'.
[110armv6-quarterly-job-07] |   | `-- Extracting trousers-0.3.13_1: .......... 
done
[110armv6-quarterly-job-07] |   | `-- Installing p11-kit-0.23.2...
[110armv6-quarterly-job-07] |   | `-- Extracting p11-kit-0.23.2: .......... done
[110armv6-quarterly-job-07] |   | `-- Installing libidn-1.33_1...
[110armv6-quarterly-job-07] |   | `-- Extracting libidn-1.33_1: .......... done
[110armv6-quarterly-job-07] |   `-- Extracting gnutls-3.4.15: .......... done
[110armv6-quarterly-job-07] |   `-- Installing libpaper-1.1.24.4...
[110armv6-quarterly-job-07] |   `-- Extracting libpaper-1.1.24.4: .......... 
done
===> Creating groups.
Creating group 'cups' with gid '193'.
===> Creating users
Creating user 'cups' with uid '193'.
[110armv6-quarterly-job-07] `-- Extracting cups-2.1.4: .......... done
[110armv6-quarterly-job-07] `-- Installing libXi-1.7.7,1...
[110armv6-quarterly-job-07] |   `-- Installing inputproto-2.3.1...
[110armv6-quarterly-job-07] |   `-- Extracting inputproto-2.3.1: ..... done
[110armv6-quarterly-job-07] `-- Extracting libXi-1.7.7,1: .......... done
[110armv6-quarterly-job-07] `-- Installing libXrandr-1.5.1...
[110armv6-quarterly-job-07] |   `-- Installing randrproto-1.5.0...
[110armv6-quarterly-job-07] |   `-- Extracting randrproto-1.5.0: .... done
[110armv6-quarterly-job-07] `-- Extracting libXrandr-1.5.1: .......... done
[110armv6-quarterly-job-07] Extracting qt4-gui-4.8.7_1: .......... done
Message from dejavu-2.35:
Make sure that the freetype module is loaded.  If it is not, add the following
line to the "Modules" section of your X Windows configuration file:

        Load "freetype"

Add the following line to the "Files" section of X Windows configuration file:

        FontPath "/usr/local/share/fonts/dejavu/"

Note: your X Windows configuration file is typically /etc/X11/XF86Config
if you are using XFree86, and /etc/X11/xorg.conf if you are using X.Org.
Message from trousers-0.3.13_1:
To run tcsd automatically, add the following line to /etc/rc.conf:

tcsd_enable="YES"

You might want to edit /usr/local/etc/tcsd.conf to reflect your setup.

If you want to use tcsd with software TPM emulator, use the following
configuration in /etc/rc.conf:

tcsd_enable="YES"
tcsd_mode="emulator"
tpmd_enable="YES"

To use TPM, add your_account to '_tss' group like following:

# pw groupmod _tss -m your_account
===>   policykit-qt-0.9.4_1 depends on file: /usr/local/lib/qt4/libQtGui.so - 
found
===>   Returning to build of policykit-qt-0.9.4_1
===>   policykit-qt-0.9.4_1 depends on file: /usr/local/bin/moc-qt4 - found
===>   policykit-qt-0.9.4_1 depends on file: /usr/local/lib/qt4/libQtNetwork.so 
- not found
===>   Installing existing package /packages/All/qt4-network-4.8.7.txz
pkg-static: Warning: Major OS version upgrade detected.  Running "pkg-static 
install -f pkg" recommended
[110armv6-quarterly-job-07] Installing qt4-network-4.8.7...
[110armv6-quarterly-job-07] Extracting qt4-network-4.8.7: .......... done
===>   policykit-qt-0.9.4_1 depends on file: /usr/local/lib/qt4/libQtNetwork.so 
- found
===>   Returning to build of policykit-qt-0.9.4_1
===>   policykit-qt-0.9.4_1 depends on file: /usr/local/bin/qmake-qt4 - not 
found
===>   Installing existing package /packages/All/qt4-qmake-4.8.7.txz
pkg-static: Warning: Major OS version upgrade detected.  Running "pkg-static 
install -f pkg" recommended
[110armv6-quarterly-job-07] Installing qt4-qmake-4.8.7...
[110armv6-quarterly-job-07] Extracting qt4-qmake-4.8.7: .......... done
===>   policykit-qt-0.9.4_1 depends on file: /usr/local/bin/qmake-qt4 - found
===>   Returning to build of policykit-qt-0.9.4_1
===>   policykit-qt-0.9.4_1 depends on file: /usr/local/bin/rcc - not found
===>   Installing existing package /packages/All/qt4-rcc-4.8.7.txz
pkg-static: Warning: Major OS version upgrade detected.  Running "pkg-static 
install -f pkg" recommended
[110armv6-quarterly-job-07] Installing qt4-rcc-4.8.7...
[110armv6-quarterly-job-07] Extracting qt4-rcc-4.8.7: .... done
===>   policykit-qt-0.9.4_1 depends on file: /usr/local/bin/rcc - found
===>   Returning to build of policykit-qt-0.9.4_1
===>   policykit-qt-0.9.4_1 depends on file: /usr/local/lib/qt4/libQtSvg.so - 
not found
===>   Installing existing package /packages/All/qt4-svg-4.8.7.txz
pkg-static: Warning: Major OS version upgrade detected.  Running "pkg-static 
install -f pkg" recommended
[110armv6-quarterly-job-07] Installing qt4-svg-4.8.7...
[110armv6-quarterly-job-07] Extracting qt4-svg-4.8.7: .......... done
===>   policykit-qt-0.9.4_1 depends on file: /usr/local/lib/qt4/libQtSvg.so - 
found
===>   Returning to build of policykit-qt-0.9.4_1
===>   policykit-qt-0.9.4_1 depends on file: /usr/local/bin/uic-qt4 - not found
===>   Installing existing package /packages/All/qt4-uic-4.8.7.txz
pkg-static: Warning: Major OS version upgrade detected.  Running "pkg-static 
install -f pkg" recommended
[110armv6-quarterly-job-07] Installing qt4-uic-4.8.7...
[110armv6-quarterly-job-07] Extracting qt4-uic-4.8.7: .... done
===>   policykit-qt-0.9.4_1 depends on file: /usr/local/bin/uic-qt4 - found
===>   Returning to build of policykit-qt-0.9.4_1
===>   policykit-qt-0.9.4_1 depends on file: /usr/local/lib/qt4/libQtXml.so - 
found
===========================================================================
=======================<phase: lib-depends    >============================
===>   policykit-qt-0.9.4_1 depends on shared library: libpolkit.so - not found
===>   Installing existing package /packages/All/policykit-0.9_10.txz
pkg-static: Warning: Major OS version upgrade detected.  Running "pkg-static 
install -f pkg" recommended
[110armv6-quarterly-job-07] Installing policykit-0.9_10...
===> Creating groups.
Creating group 'polkit' with gid '562'.
===> Creating users
Creating user 'polkit' with uid '562'.
[110armv6-quarterly-job-07] Extracting policykit-0.9_10: .......... done
===>   policykit-qt-0.9.4_1 depends on shared library: libpolkit.so - found 
(/usr/local/lib/libpolkit.so)
===>   Returning to build of policykit-qt-0.9.4_1
===>   policykit-qt-0.9.4_1 depends on shared library: libintl.so - found 
(/usr/local/lib/libintl.so)
===========================================================================
=======================<phase: configure      >============================
===>  Configuring for policykit-qt-0.9.4_1
===>  Performing in-source build
/bin/mkdir -p /wrkdirs/usr/ports/sysutils/policykit-qt/work/polkit-qt-0.9.4
-- The C compiler identification is Clang 3.8.0
-- The CXX compiler identification is Clang 3.8.0
-- Check for working C compiler: /nxb-bin/usr/bin/cc
CMake Error: Generator: execution of make failed. Make command was: 
"/usr/bin/make" "cmTC_1f221/fast"
-- Check for working C compiler: /nxb-bin/usr/bin/cc -- broken
CMake Error at /usr/local/share/cmake/Modules/CMakeTestCCompiler.cmake:61 
(message):
  The C compiler "/nxb-bin/usr/bin/cc" is not able to compile a simple test
  program.

  It fails with the following output:

   Change Dir: 
/wrkdirs/usr/ports/sysutils/policykit-qt/work/polkit-qt-0.9.4/CMakeFiles/CMakeTmp

  

  Run Build Command:"/usr/bin/make" "cmTC_1f221/fast"

  /nxb-bin/usr/bin/make -f CMakeFiles/cmTC_1f221.dir/build.make
  CMakeFiles/cmTC_1f221.dir/build

  Building C object CMakeFiles/cmTC_1f221.dir/testCCompiler.c.o

  /nxb-bin/usr/bin/cc -O2 -pipe -fno-strict-aliasing -o
  CMakeFiles/cmTC_1f221.dir/testCCompiler.c.o -c
  
/wrkdirs/usr/ports/sysutils/policykit-qt/work/polkit-qt-0.9.4/CMakeFiles/CMakeTmp/testCCompiler.c


  Linking C executable cmTC_1f221

  /usr/local/bin/cmake -E cmake_link_script
  CMakeFiles/cmTC_1f221.dir/link.txt --verbose=1

  /nxb-bin/usr/bin/cc -O2 -pipe -fno-strict-aliasing
  CMakeFiles/cmTC_1f221.dir/testCCompiler.c.o -o cmTC_1f221

  

  Generator: execution of make failed.  Make command was: "/usr/bin/make"
  "cmTC_1f221/fast"

  

  

  CMake will not be able to correctly generate this project.
Call Stack (most recent call first):
  CMakeLists.txt


-- Configuring incomplete, errors occurred!
See also 
"/wrkdirs/usr/ports/sysutils/policykit-qt/work/polkit-qt-0.9.4/CMakeFiles/CMakeOutput.log".
See also 
"/wrkdirs/usr/ports/sysutils/policykit-qt/work/polkit-qt-0.9.4/CMakeFiles/CMakeError.log".
*** Error code 1

Stop.
make: stopped in /usr/ports/sysutils/policykit-qt
_______________________________________________
freebsd-pkg-fallout@freebsd.org mailing list
https://lists.freebsd.org/mailman/listinfo/freebsd-pkg-fallout
To unsubscribe, send any mail to "freebsd-pkg-fallout-unsubscr...@freebsd.org"

Reply via email to