You are receiving this mail as a port that you maintain
is failing to build on the FreeBSD package build server.
Please investigate the failure and submit a PR to fix
build.

Maintainer:     y...@freebsd.org
Last committer: y...@freebsd.org
Ident:          $FreeBSD: branches/2018Q1/audio/sorcer-lv2/Makefile 454934 
2017-11-27 06:49:04Z yuri $
Log URL:        
http://thunderx1.nyi.freebsd.org/data/111arm64-quarterly/459719/logs/Sorcer-lv2-1.1.3.log
Build URL:      
http://thunderx1.nyi.freebsd.org/build.html?mastername=111arm64-quarterly&build=459719
Log:

=>> Building audio/sorcer-lv2
build started at Wed Jan 24 01:09:45 UTC 2018
port directory: /usr/ports/audio/sorcer-lv2
package name: Sorcer-lv2-1.1.3
building for: FreeBSD 111arm64-quarterly-job-03 11.1-RELEASE-p6 FreeBSD 
11.1-RELEASE-p6 1101001 arm64
maintained by: y...@freebsd.org
Makefile ident:      $FreeBSD: branches/2018Q1/audio/sorcer-lv2/Makefile 454934 
2017-11-27 06:49:04Z yuri $
Poudriere version: 3.2.4
Host OSVERSION: 1200054
Jail OSVERSION: 1101001
Job Id: 03

---Begin Environment---
SHELL=/bin/csh
OSVERSION=1101001
UNAME_v=FreeBSD 11.1-RELEASE-p6 1101001
UNAME_r=11.1-RELEASE-p6
BLOCKSIZE=K
MAIL=/var/mail/root
STATUS=1
SAVED_TERM=
MASTERMNT=/usr/local/poudriere/data/.m/111arm64-quarterly/ref
PATH=/sbin:/bin:/usr/sbin:/usr/bin:/usr/local/sbin:/usr/local/bin:/root/bin
POUDRIERE_BUILD_TYPE=bulk
OLDPWD=/usr/local/poudriere/data/.m/111arm64-quarterly/ref/.p
P_PORTS_FEATURES=FLAVORS SELECTED_OPTIONS
PWD=/usr/local/poudriere/data/.m/111arm64-quarterly/ref/.p/pool
MASTERNAME=111arm64-quarterly
SCRIPTPREFIX=/usr/local/share/poudriere
USER=root
HOME=/root
P_PYTHON_MAJOR_VER=2
POUDRIERE_VERSION=3.2.4
SCRIPTPATH=/usr/local/share/poudriere/bulk.sh
LIBEXECPREFIX=/usr/local/libexec/poudriere
LOCALBASE=/usr/local
POUDRIEREPATH=/usr/local/bin/poudriere
---End Environment---

---Begin Poudriere Port Flags/Env---
PORT_FLAGS=
PKGENV=
FLAVOR=
DEPENDS_ARGS=
MAKE_ARGS=
---End Poudriere Port Flags/Env---

---Begin OPTIONS List---
---End OPTIONS List---

--MAINTAINER--
y...@freebsd.org
--End MAINTAINER--

--CONFIGURE_ARGS--

--End CONFIGURE_ARGS--

--CONFIGURE_ENV--
PKG_CONFIG=pkgconf XDG_DATA_HOME=/wrkdirs/usr/ports/audio/sorcer-lv2/work  
XDG_CONFIG_HOME=/wrkdirs/usr/ports/audio/sorcer-lv2/work  
HOME=/wrkdirs/usr/ports/audio/sorcer-lv2/work TMPDIR="/tmp" 
PATH=/wrkdirs/usr/ports/audio/sorcer-lv2/work/.bin:/sbin:/bin:/usr/sbin:/usr/bin:/usr/local/sbin:/usr/local/bin:/root/bin
 SHELL=/bin/sh CONFIG_SHELL=/bin/sh
--End CONFIGURE_ENV--

--MAKE_ENV--
XDG_DATA_HOME=/wrkdirs/usr/ports/audio/sorcer-lv2/work  
XDG_CONFIG_HOME=/wrkdirs/usr/ports/audio/sorcer-lv2/work  
HOME=/wrkdirs/usr/ports/audio/sorcer-lv2/work TMPDIR="/tmp" 
PATH=/wrkdirs/usr/ports/audio/sorcer-lv2/work/.bin:/sbin:/bin:/usr/sbin:/usr/bin:/usr/local/sbin:/usr/local/bin:/root/bin
 NO_PIE=yes MK_DEBUG_FILES=no MK_KERNEL_SYMBOLS=no SHELL=/bin/sh NO_LINT=YES 
DESTDIR=/wrkdirs/usr/ports/audio/sorcer-lv2/work/stage PREFIX=/usr/local  
LOCALBASE=/usr/local  LIBDIR="/usr/lib"  CC="cc" CFLAGS="-O2 -pipe  
-fno-strict-aliasing"  CPP="cpp" CPPFLAGS=""  LDFLAGS="" LIBS=""  CXX="c++" 
CXXFLAGS="-O2 -pipe -fno-strict-aliasing "  MANPREFIX="/usr/local" 
BSD_INSTALL_PROGRAM="install  -s -m 555"  BSD_INSTALL_LIB="install  -s -m 0644" 
 BSD_INSTALL_SCRIPT="install  -m 555"  BSD_INSTALL_DATA="install  -m 0644"  
BSD_INSTALL_MAN="install  -m 444"
--End MAKE_ENV--

--PLIST_SUB--
CMAKE_BUILD_TYPE="release" GTK2_VERSION="2.10.0"  GTK3_VERSION="3.0.0" 
OSREL=11.1 PREFIX=%D LOCALBASE=/usr/local  RESETPREFIX=/usr/local PORTDOCS="" 
PORTEXAMPLES="" LIB32DIR=lib DOCSDIR="share/doc/Sorcer"  
EXAMPLESDIR="share/examples/Sorcer"  DATADIR="share/Sorcer"  
WWWDIR="www/Sorcer"  ETCDIR="etc/Sorcer"
--End PLIST_SUB--

--SUB_LIST--
PREFIX=/usr/local LOCALBASE=/usr/local  DATADIR=/usr/local/share/Sorcer 
DOCSDIR=/usr/local/share/doc/Sorcer 
EXAMPLESDIR=/usr/local/share/examples/Sorcer  WWWDIR=/usr/local/www/Sorcer 
ETCDIR=/usr/local/etc/Sorcer
--End SUB_LIST--

---Begin make.conf---
USE_PACKAGE_DEPENDS=yes
BATCH=yes
WRKDIRPREFIX=/wrkdirs
PORTSDIR=/usr/ports
PACKAGES=/packages
DISTDIR=/distfiles
PACKAGE_BUILDING=yes
PACKAGE_BUILDING_FLAVORS=yes
#### /usr/local/etc/poudriere.d/make.conf ####
# XXX: We really need this but cannot use it while 'make checksum' does not
# try the next mirror on checksum failure.  It currently retries the same
# failed mirror and then fails rather then trying another.  It *does*
# try the next if the size is mismatched though.
#MASTER_SITE_FREEBSD=yes
# Build ALLOW_MAKE_JOBS_PACKAGES with 2 jobs
MAKE_JOBS_NUMBER=2
#### /usr/ports/Mk/Scripts/ports_env.sh ####
ARCH=aarch64
CONFIGURE_MAX_CMD_LEN=262144
OPSYS=FreeBSD
OSREL=11.1
OSVERSION=1101001
PYTHONBASE=/usr/local
UID=0
_OSRELEASE=11.1-RELEASE-p6
#### Misc Poudriere ####
GID=0
DISABLE_MAKE_JOBS=poudriere
---End make.conf---
--Resource limits--
cpu time               (seconds, -t)  unlimited
file size           (512-blocks, -f)  unlimited
data seg size           (kbytes, -d)  1048576
stack size              (kbytes, -s)  1048576
core file size      (512-blocks, -c)  unlimited
max memory size         (kbytes, -m)  unlimited
locked memory           (kbytes, -l)  unlimited
max user processes              (-u)  89999
open files                      (-n)  1024
virtual mem size        (kbytes, -v)  unlimited
swap limit              (kbytes, -w)  unlimited
socket buffer size       (bytes, -b)  unlimited
pseudo-terminals                (-p)  unlimited
kqueues                         (-k)  unlimited
umtx shared locks               (-o)  unlimited
--End resource limits--
=======================<phase: check-sanity   >============================
===>  License GPLv3 accepted by the user
===========================================================================
=======================<phase: pkg-depends    >============================
===>   Sorcer-lv2-1.1.3 depends on file: /usr/local/sbin/pkg - not found
===>   Installing existing package /packages/All/pkg-1.10.3_1.txz
[111arm64-quarterly-job-03] Installing pkg-1.10.3_1...
[111arm64-quarterly-job-03] Extracting pkg-1.10.3_1: .......... done
===>   Sorcer-lv2-1.1.3 depends on file: /usr/local/sbin/pkg - found
===>   Returning to build of Sorcer-lv2-1.1.3
===========================================================================
=======================<phase: fetch-depends  >============================
===========================================================================
=======================<phase: fetch          >============================
===>  License GPLv3 accepted by the user
===> Fetching all distfiles required by Sorcer-lv2-1.1.3 for building
===========================================================================
=======================<phase: checksum       >============================
===>  License GPLv3 accepted by the user
===> Fetching all distfiles required by Sorcer-lv2-1.1.3 for building
=> SHA256 Checksum OK for 
openAVproductions-openAV-Sorcer-release-1.1.3_GH0.tar.gz.
===========================================================================
=======================<phase: extract-depends>============================
===========================================================================
=======================<phase: extract        >============================
===>  License GPLv3 accepted by the user
===> Fetching all distfiles required by Sorcer-lv2-1.1.3 for building
===>  Extracting for Sorcer-lv2-1.1.3
=> SHA256 Checksum OK for 
openAVproductions-openAV-Sorcer-release-1.1.3_GH0.tar.gz.
===========================================================================
=======================<phase: patch-depends  >============================
===========================================================================
=======================<phase: patch          >============================
===>  Patching for Sorcer-lv2-1.1.3
===>  Applying FreeBSD patches for Sorcer-lv2-1.1.3
===========================================================================
=======================<phase: build-depends  >============================
===>   Sorcer-lv2-1.1.3 depends on package: lv2>0 - not found
===>   Installing existing package /packages/All/lv2-1.14.0_1.txz
[111arm64-quarterly-job-03] Installing lv2-1.14.0_1...
[111arm64-quarterly-job-03] `-- Installing atk-2.24.0...
[111arm64-quarterly-job-03] |   `-- Installing gettext-runtime-0.19.8.1_1...
[111arm64-quarterly-job-03] |   | `-- Installing indexinfo-0.3.1...
[111arm64-quarterly-job-03] |   | `-- Extracting indexinfo-0.3.1: .... done
[111arm64-quarterly-job-03] |   `-- Extracting gettext-runtime-0.19.8.1_1: 
.......... done
[111arm64-quarterly-job-03] |   `-- Installing glib-2.50.2_7,1...
[111arm64-quarterly-job-03] |   | `-- Installing libffi-3.2.1_2...
[111arm64-quarterly-job-03] |   | `-- Extracting libffi-3.2.1_2: .......... done
[111arm64-quarterly-job-03] |   | `-- Installing libiconv-1.14_11...
[111arm64-quarterly-job-03] |   | `-- Extracting libiconv-1.14_11: .......... 
done
[111arm64-quarterly-job-03] |   | `-- Installing pcre-8.40_1...
[111arm64-quarterly-job-03] |   | `-- Extracting pcre-8.40_1: .......... done
[111arm64-quarterly-job-03] |   | `-- Installing perl5-5.24.3...
[111arm64-quarterly-job-03] |   | `-- Extracting perl5-5.24.3: .......... done
[111arm64-quarterly-job-03] |   | `-- Installing python27-2.7.14_1...
[111arm64-quarterly-job-03] |   |   `-- Installing readline-7.0.3_1...
[111arm64-quarterly-job-03] |   |   `-- Extracting readline-7.0.3_1: .......... 
done
[111arm64-quarterly-job-03] |   | `-- Extracting python27-2.7.14_1: .......... 
done
[111arm64-quarterly-job-03] |   `-- Extracting glib-2.50.2_7,1: .......... done
No schema files found: doing nothing.
[111arm64-quarterly-job-03] `-- Extracting atk-2.24.0: .......... done
[111arm64-quarterly-job-03] `-- Installing cairo-1.14.8_1,2...
[111arm64-quarterly-job-03] |   `-- Installing dri2proto-2.8...
[111arm64-quarterly-job-03] |   `-- Extracting dri2proto-2.8: .... done
[111arm64-quarterly-job-03] |   `-- Installing fontconfig-2.12.1,1...
[111arm64-quarterly-job-03] |   | `-- Installing expat-2.2.5...
[111arm64-quarterly-job-03] |   | `-- Extracting expat-2.2.5: .......... done
[111arm64-quarterly-job-03] |   | `-- Installing freetype2-2.8_1...
[111arm64-quarterly-job-03] |   | `-- Extracting freetype2-2.8_1: .......... 
done
[111arm64-quarterly-job-03] |   `-- Extracting fontconfig-2.12.1,1: .......... 
done
Running fc-cache to build fontconfig cache...
/usr/local/share/fonts: skipping, no such directory
/usr/local/lib/X11/fonts: skipping, no such directory
/var/db/fontconfig: cleaning cache directory
fc-cache: succeeded
[111arm64-quarterly-job-03] |   `-- Installing glproto-1.4.17...
[111arm64-quarterly-job-03] |   `-- Extracting glproto-1.4.17: ...... done
[111arm64-quarterly-job-03] |   `-- Installing libX11-1.6.5,1...
<snip>
tkinter         x11-toolkits/py-tkinter

===========================================================================
Message from freetype2-2.8_1:

The 2.7.x series now uses the new subpixel hinting mode (V40 port's option) as
the default, emulating a modern version of ClearType. This change inevitably
leads to different rendering results, and you might change port's options to
adapt it to your taste (or use the new "FREETYPE_PROPERTIES" environment
variable).

The environment variable "FREETYPE_PROPERTIES" can be used to control the
driver properties. Example:

FREETYPE_PROPERTIES=truetype:interpreter-version=35 \
        cff:no-stem-darkening=1 \
        autofitter:warping=1

This allows to select, say, the subpixel hinting mode at runtime for a given
application.

The controllable properties are listed in the section "Controlling FreeType
Modules" in the reference's table of contents
(/usr/local/share/doc/freetype2/reference/ft2-toc.html, if documentation was 
installed).
Message from ca_root_nss-3.34.1:

********************************* WARNING *********************************

FreeBSD does not, and can not warrant that the certification authorities
whose certificates are included in this package have in any way been
audited for trustworthiness or RFC 3647 compliance.

Assessment and verification of trust is the complete responsibility of the
system administrator.

*********************************** NOTE **********************************

This package installs symlinks to support root certificates discovery by
default for software that uses OpenSSL.

This enables SSL Certificate Verification by client software without manual
intervention.

If you prefer to do this manually, replace the following symlinks with
either an empty file or your site-local certificate bundle.

  * /etc/ssl/cert.pem
  * /usr/local/etc/ssl/cert.pem
  * /usr/local/openssl/cert.pem

***************************************************************************
Message from trousers-0.3.14_2:

To run tcsd automatically, add the following line to /etc/rc.conf:

tcsd_enable="YES"

You might want to edit /usr/local/etc/tcsd.conf to reflect your setup.

If you want to use tcsd with software TPM emulator, use the following
configuration in /etc/rc.conf:

tcsd_enable="YES"
tcsd_mode="emulator"
tpmd_enable="YES"

To use TPM, add your_account to '_tss' group like following:

# pw groupmod _tss -m your_account
Message from dejavu-2.37:

Make sure that the freetype module is loaded.  If it is not, add the following
line to the "Modules" section of your X Windows configuration file:

        Load "freetype"

Add the following line to the "Files" section of X Windows configuration file:

        FontPath "/usr/local/share/fonts/dejavu/"

Note: your X Windows configuration file is typically /etc/X11/XF86Config
if you are using XFree86, and /etc/X11/xorg.conf if you are using X.Org.
===>   Sorcer-lv2-1.1.3 depends on package: lv2>0 - found
===>   Returning to build of Sorcer-lv2-1.1.3
===>   Sorcer-lv2-1.1.3 depends on file: 
/usr/local/include/boost/circular_buffer.hpp - not found
===>   Installing existing package /packages/All/boost-libs-1.65.1_1.txz
[111arm64-quarterly-job-03] Installing boost-libs-1.65.1_1...
[111arm64-quarterly-job-03] `-- Installing icu-60.2_1,1...
[111arm64-quarterly-job-03] `-- Extracting icu-60.2_1,1: .......... done
[111arm64-quarterly-job-03] Extracting boost-libs-1.65.1_1: .......... done
Message from boost-libs-1.65.1_1:

You have built the Boost library with thread support.

Don't forget to add -pthread to your linker options when
linking your code.
===>   Sorcer-lv2-1.1.3 depends on file: 
/usr/local/include/boost/circular_buffer.hpp - found
===>   Returning to build of Sorcer-lv2-1.1.3
===>   Sorcer-lv2-1.1.3 depends on file: /usr/local/bin/cmake - not found
===>   Installing existing package /packages/All/cmake-3.10.1_1.txz
[111arm64-quarterly-job-03] Installing cmake-3.10.1_1...
[111arm64-quarterly-job-03] `-- Installing curl-7.57.0...
[111arm64-quarterly-job-03] |   `-- Installing libnghttp2-1.29.0...
[111arm64-quarterly-job-03] |   `-- Extracting libnghttp2-1.29.0: .......... 
done
[111arm64-quarterly-job-03] `-- Extracting curl-7.57.0: .......... done
[111arm64-quarterly-job-03] `-- Installing jsoncpp-1.8.1_2...
[111arm64-quarterly-job-03] `-- Extracting jsoncpp-1.8.1_2: .......... done
[111arm64-quarterly-job-03] `-- Installing libarchive-3.3.2,1...
[111arm64-quarterly-job-03] |   `-- Installing liblz4-1.8.0,1...
[111arm64-quarterly-job-03] |   `-- Extracting liblz4-1.8.0,1: .......... done
[111arm64-quarterly-job-03] |   `-- Installing lzo2-2.10_1...
[111arm64-quarterly-job-03] |   `-- Extracting lzo2-2.10_1: .......... done
[111arm64-quarterly-job-03] `-- Extracting libarchive-3.3.2,1: .......... done
[111arm64-quarterly-job-03] `-- Installing libuv-1.18.0...
[111arm64-quarterly-job-03] `-- Extracting libuv-1.18.0: .......... done
[111arm64-quarterly-job-03] `-- Installing rhash-1.3.5...
[111arm64-quarterly-job-03] `-- Extracting rhash-1.3.5: .......... done
[111arm64-quarterly-job-03] Extracting cmake-3.10.1_1: .......... done
===>   Sorcer-lv2-1.1.3 depends on file: /usr/local/bin/cmake - found
===>   Returning to build of Sorcer-lv2-1.1.3
===>   Sorcer-lv2-1.1.3 depends on executable: ninja - not found
===>   Installing existing package /packages/All/ninja-1.8.2,2.txz
[111arm64-quarterly-job-03] Installing ninja-1.8.2,2...
[111arm64-quarterly-job-03] Extracting ninja-1.8.2,2: ....... done
===>   Sorcer-lv2-1.1.3 depends on executable: ninja - found
===>   Returning to build of Sorcer-lv2-1.1.3
===>   Sorcer-lv2-1.1.3 depends on package: pkgconf>=1.3.0_1 - not found
===>   Installing existing package /packages/All/pkgconf-1.3.10,1.txz
[111arm64-quarterly-job-03] Installing pkgconf-1.3.10,1...
[111arm64-quarterly-job-03] Extracting pkgconf-1.3.10,1: .......... done
===>   Sorcer-lv2-1.1.3 depends on package: pkgconf>=1.3.0_1 - found
===>   Returning to build of Sorcer-lv2-1.1.3
===========================================================================
=======================<phase: lib-depends    >============================
===>   Sorcer-lv2-1.1.3 depends on shared library: libntk.so - not found
===>   Installing existing package /packages/All/ntk-1.3.1000.txz
[111arm64-quarterly-job-03] Installing ntk-1.3.1000...
[111arm64-quarterly-job-03] Extracting ntk-1.3.1000: .......... done
===>   Sorcer-lv2-1.1.3 depends on shared library: libntk.so - found 
(/usr/local/lib/libntk.so)
===>   Returning to build of Sorcer-lv2-1.1.3
===>   Sorcer-lv2-1.1.3 depends on shared library: libcairo.so - found 
(/usr/local/lib/libcairo.so)
===========================================================================
=======================<phase: configure      >============================
===>  Configuring for Sorcer-lv2-1.1.3
===>  Performing out-of-source build
/bin/mkdir -p /wrkdirs/usr/ports/audio/sorcer-lv2/work/.build
-- The C compiler identification is Clang 4.0.0
-- The CXX compiler identification is Clang 4.0.0
-- Check for working C compiler: /usr/bin/cc
-- Check for working C compiler: /usr/bin/cc -- works
-- Detecting C compiler ABI info
-- Detecting C compiler ABI info - done
-- Detecting C compile features
-- Detecting C compile features - done
-- Check for working CXX compiler: /usr/bin/c++
-- Check for working CXX compiler: /usr/bin/c++ -- works
-- Detecting CXX compiler ABI info
-- Detecting CXX compiler ABI info - done
-- Detecting CXX compile features
-- Detecting CXX compile features - done
-- Found PkgConfig: pkgconf (found version "1.3.10") 
-- Checking for module 'ntk'
--   Found ntk, version 1.3.1000
-- Checking for module 'lv2'
--   Found lv2, version 1.14.0
-- Checking for module 'cairo'
--   Found cairo, version 1.14.8

  Sorcer Configuration : 1.1.2
-----------------------
* Install Directory               : /usr/local

-- Configuring done
-- Generating done
CMake Warning:
  Manually-specified variables were not used by the project:

    CMAKE_CXX_FLAGS_DEBUG
    CMAKE_C_FLAGS_DEBUG
    CMAKE_C_FLAGS_RELEASE
    CMAKE_EXE_LINKER_FLAGS
    CMAKE_MODULE_LINKER_FLAGS
    CMAKE_VERBOSE_MAKEFILE
    THREADS_HAVE_PTHREAD_ARG


-- Build files have been written to: 
/wrkdirs/usr/ports/audio/sorcer-lv2/work/.build
===========================================================================
=======================<phase: build          >============================
===>  Building for Sorcer-lv2-1.1.3
[1/4] /usr/bin/c++  -DPLUGIN_URI=\"http://www.openavproductions.com/sorcer\"; 
-Dsorcer_EXPORTS -I/usr/local/include/ntk -I/usr/local/include 
-I/usr/local/include/cairo -I/usr/local/include/glib-2.0 
-I/usr/local/lib/glib-2.0/include -I/usr/local/include/pixman-1 
-I/usr/local/include/freetype2 -I/usr/local/include/libdrm 
-I/usr/local/include/libpng16 -g -Wall -Wno-unused-variable -msse2 -mfpmath=sse 
-ffast-math -O2 -pipe -fno-strict-aliasing -fPIC -MD -MT 
CMakeFiles/sorcer.dir/faust/main.cpp.o -MF 
CMakeFiles/sorcer.dir/faust/main.cpp.o.d -o 
CMakeFiles/sorcer.dir/faust/main.cpp.o -c 
/wrkdirs/usr/ports/audio/sorcer-lv2/work/openAV-Sorcer-release-1.1.3/faust/main.cpp
FAILED: CMakeFiles/sorcer.dir/faust/main.cpp.o 
/usr/bin/c++  -DPLUGIN_URI=\"http://www.openavproductions.com/sorcer\"; 
-Dsorcer_EXPORTS -I/usr/local/include/ntk -I/usr/local/include 
-I/usr/local/include/cairo -I/usr/local/include/glib-2.0 
-I/usr/local/lib/glib-2.0/include -I/usr/local/include/pixman-1 
-I/usr/local/include/freetype2 -I/usr/local/include/libdrm 
-I/usr/local/include/libpng16 -g -Wall -Wno-unused-variable -msse2 -mfpmath=sse 
-ffast-math -O2 -pipe -fno-strict-aliasing -fPIC -MD -MT 
CMakeFiles/sorcer.dir/faust/main.cpp.o -MF 
CMakeFiles/sorcer.dir/faust/main.cpp.o.d -o 
CMakeFiles/sorcer.dir/faust/main.cpp.o -c 
/wrkdirs/usr/ports/audio/sorcer-lv2/work/openAV-Sorcer-release-1.1.3/faust/main.cpp
c++: warning: argument unused during compilation: '-msse2' 
[-Wunused-command-line-argument]
error: unknown FP unit 'sse'
ninja: build stopped: subcommand failed.
*** Error code 1

Stop.
make: stopped in /usr/ports/audio/sorcer-lv2
_______________________________________________
freebsd-pkg-fallout@freebsd.org mailing list
https://lists.freebsd.org/mailman/listinfo/freebsd-pkg-fallout
To unsubscribe, send any mail to "freebsd-pkg-fallout-unsubscr...@freebsd.org"

Reply via email to