You are receiving this mail as a port that you maintain
is failing to build on the FreeBSD package build server.
Please investigate the failure and submit a PR to fix
build.

Maintainer:     mikael.uran...@gmail.com
Last committer: jbe...@freebsd.org
Ident:          $FreeBSD: branches/2018Q1/multimedia/omxplayer/Makefile 452570 
2017-10-21 06:50:49Z jbeich $
Log URL:        
http://beefy15.nyi.freebsd.org/data/111armv6-quarterly/460765/logs/omxplayer-20161004_5.log
Build URL:      
http://beefy15.nyi.freebsd.org/build.html?mastername=111armv6-quarterly&build=460765
Log:

=>> Building multimedia/omxplayer
build started at Sat Feb  3 05:39:52 UTC 2018
port directory: /usr/ports/multimedia/omxplayer
package name: omxplayer-20161004_5
building for: FreeBSD 111armv6-quarterly-job-06 11.1-RELEASE-p6 FreeBSD 
11.1-RELEASE-p6 1101001 arm
maintained by: mikael.uran...@gmail.com
Makefile ident:      $FreeBSD: branches/2018Q1/multimedia/omxplayer/Makefile 
452570 2017-10-21 06:50:49Z jbeich $
Poudriere version: 3.2.4-34-g673bd441
Host OSVERSION: 1200054
Jail OSVERSION: 1101001
Job Id: 06

---Begin Environment---
POUDRIEREPATH=/usr/local/bin/poudriere
PACKAGE_BUILDING=yes
LOCALBASE=/usr/local
LIBEXECPREFIX=/usr/local/libexec/poudriere
SCRIPTPATH=/usr/local/share/poudriere/bulk.sh
POUDRIERE_VERSION=3.2.4-34-g673bd441
HOME=/root
USER=root
SCRIPTPREFIX=/usr/local/share/poudriere
MASTERNAME=111armv6-quarterly
PWD=/usr/local/poudriere/data/.m/111armv6-quarterly/ref/.p/pool
P_PORTS_FEATURES=FLAVORS SELECTED_OPTIONS
OLDPWD=/usr/local/poudriere/data/.m/111armv6-quarterly/ref/.p
POUDRIERE_BUILD_TYPE=bulk
PATH=/sbin:/bin:/usr/sbin:/usr/bin:/usr/local/sbin:/usr/local/bin:/root/bin
QEMU_EMULATING=1
MASTERMNT=/usr/local/poudriere/data/.m/111armv6-quarterly/ref
SAVED_TERM=
STATUS=1
MAIL=/var/mail/root
BLOCKSIZE=K
UNAME_r=11.1-RELEASE-p6
UNAME_v=FreeBSD 11.1-RELEASE-p6 1101001
OSVERSION=1101001
ABI_FILE=/usr/lib/crt1.o
UNAME_m=arm
UNAME_p=armv6
SHELL=/bin/csh
---End Environment---

---Begin Poudriere Port Flags/Env---
PORT_FLAGS=
PKGENV=
FLAVOR=
DEPENDS_ARGS=
MAKE_ARGS=
---End Poudriere Port Flags/Env---

---Begin OPTIONS List---
===> The following configuration options are available for omxplayer-20161004_5:
     DOCS=on: Build and/or install documentation
===> Use 'make config' to modify these settings
---End OPTIONS List---

--MAINTAINER--
mikael.uran...@gmail.com
--End MAINTAINER--

--CONFIGURE_ARGS--

--End CONFIGURE_ARGS--

--CONFIGURE_ENV--
MAKE=gmake XDG_DATA_HOME=/wrkdirs/usr/ports/multimedia/omxplayer/work  
XDG_CONFIG_HOME=/wrkdirs/usr/ports/multimedia/omxplayer/work  
HOME=/wrkdirs/usr/ports/multimedia/omxplayer/work TMPDIR="/tmp" 
PATH=/wrkdirs/usr/ports/multimedia/omxplayer/work/.bin:/sbin:/bin:/usr/sbin:/usr/bin:/usr/local/sbin:/usr/local/bin:/root/bin
 SHELL=/bin/sh CONFIG_SHELL=/bin/sh
--End CONFIGURE_ENV--

--MAKE_ENV--
XDG_DATA_HOME=/wrkdirs/usr/ports/multimedia/omxplayer/work  
XDG_CONFIG_HOME=/wrkdirs/usr/ports/multimedia/omxplayer/work  
HOME=/wrkdirs/usr/ports/multimedia/omxplayer/work TMPDIR="/tmp" 
PATH=/wrkdirs/usr/ports/multimedia/omxplayer/work/.bin:/sbin:/bin:/usr/sbin:/usr/bin:/usr/local/sbin:/usr/local/bin:/root/bin
 NO_PIE=yes MK_DEBUG_FILES=no MK_KERNEL_SYMBOLS=no SHELL=/bin/sh NO_LINT=YES 
PREFIX=/usr/local  LOCALBASE=/usr/local  LIBDIR="/usr/lib"  
CC="/nxb-bin/usr/bin/cc" CFLAGS="-O2 -pipe  -Dfopen64=fopen -Dfseeko64=fseeko 
-Dftello64=ftello -fno-strict-aliasing"  CPP="/nxb-bin/usr/bin/cpp" CPPFLAGS="" 
 LDFLAGS="" LIBS=""  CXX="/nxb-bin/usr/bin/c++" CXXFLAGS="-O2 -pipe 
-Dfopen64=fopen -Dfseeko64=fseeko -Dftello64=ftello -fno-strict-aliasing "  
MANPREFIX="/usr/local" BSD_INSTALL_PROGRAM="install  -s -m 555"  
BSD_INSTALL_LIB="install  -s -m 0644"  BSD_INSTALL_SCRIPT="install  -m 555"  
BSD_INSTALL_DATA="install  -m 0644"  BSD_INSTALL_MAN="install  -m 444"
--End MAKE_ENV--

--PLIST_SUB--
OSREL=11.1 PREFIX=%D LOCALBASE=/usr/local  RESETPREFIX=/usr/local PORTDOCS="" 
PORTEXAMPLES="" LIB32DIR=lib DOCSDIR="share/doc/omxplayer"  
EXAMPLESDIR="share/examples/omxplayer"  DATADIR="share/omxplayer"  
WWWDIR="www/omxplayer"  ETCDIR="etc/omxplayer"
--End PLIST_SUB--

--SUB_LIST--
PREFIX=/usr/local LOCALBASE=/usr/local  DATADIR=/usr/local/share/omxplayer 
DOCSDIR=/usr/local/share/doc/omxplayer 
EXAMPLESDIR=/usr/local/share/examples/omxplayer  
WWWDIR=/usr/local/www/omxplayer ETCDIR=/usr/local/etc/omxplayer
--End SUB_LIST--

---Begin make.conf---
.sinclude "/etc/make.nxb.conf"
USE_PACKAGE_DEPENDS=yes
BATCH=yes
WRKDIRPREFIX=/wrkdirs
PORTSDIR=/usr/ports
PACKAGES=/packages
DISTDIR=/distfiles
PACKAGE_BUILDING=yes
PACKAGE_BUILDING_FLAVORS=yes
MACHINE=arm
MACHINE_ARCH=armv6
ARCH=${MACHINE_ARCH}
#### /usr/local/etc/poudriere.d/make.conf ####
# XXX: We really need this but cannot use it while 'make checksum' does not
# try the next mirror on checksum failure.  It currently retries the same
# failed mirror and then fails rather then trying another.  It *does*
# try the next if the size is mismatched though.
#MASTER_SITE_FREEBSD=yes
# Build ALLOW_MAKE_JOBS_PACKAGES with 2 jobs
MAKE_JOBS_NUMBER=2
#### /usr/ports/Mk/Scripts/ports_env.sh ####
ARCH=armv6
CONFIGURE_MAX_CMD_LEN=262144
OPSYS=FreeBSD
OSREL=11.1
OSVERSION=1101001
PYTHONBASE=/usr/local
UID=0
_OSRELEASE=11.1-RELEASE-p6
#### Misc Poudriere ####
GID=0
DISABLE_MAKE_JOBS=poudriere
---End make.conf---
---Begin make.nxb.conf---
CC=/nxb-bin/usr/bin/cc
CPP=/nxb-bin/usr/bin/cpp
CXX=/nxb-bin/usr/bin/c++
AS=/nxb-bin/usr/bin/as
NM=/nxb-bin/usr/bin/nm
LD=/nxb-bin/usr/bin/ld
OBJCOPY=/nxb-bin/usr/bin/objcopy
SIZE=/nxb-bin/usr/bin/size
STRIPBIN=/nxb-bin/usr/bin/strip
SED=/nxb-bin/usr/bin/sed
RANLIB=/nxb-bin/usr/bin/ranlib
YACC=/nxb-bin/usr/bin/yacc
MAKE=/nxb-bin/usr/bin/make
STRINGS=/nxb-bin/usr/bin/strings
AWK=/nxb-bin/usr/bin/awk
FLEX=/nxb-bin/usr/bin/flex
---End make.nxb.conf---
--Resource limits--
cpu time               (seconds, -t)  unlimited
file size           (512-blocks, -f)  unlimited
data seg size           (kbytes, -d)  33554432
stack size              (kbytes, -s)  524288
core file size      (512-blocks, -c)  unlimited
max memory size         (kbytes, -m)  unlimited
locked memory           (kbytes, -l)  unlimited
max user processes              (-u)  89999
open files                      (-n)  1024
virtual mem size        (kbytes, -v)  unlimited
swap limit              (kbytes, -w)  unlimited
socket buffer size       (bytes, -b)  unlimited
pseudo-terminals                (-p)  unlimited
kqueues                         (-k)  unlimited
umtx shared locks               (-o)  unlimited
--End resource limits--
=======================<phase: check-sanity   >============================
===>  License GPLv2 accepted by the user
===========================================================================
=======================<phase: pkg-depends    >============================
===>   omxplayer-20161004_5 depends on file: /usr/local/sbin/pkg - not found
===>   Installing existing package /packages/All/pkg-1.10.3_1.txz
[111armv6-quarterly-job-06] Installing pkg-1.10.3_1...
[111armv6-quarterly-job-06] Extracting pkg-1.10.3_1: .......... done
===>   omxplayer-20161004_5 depends on file: /usr/local/sbin/pkg - found
===>   Returning to build of omxplayer-20161004_5
===========================================================================
=======================<phase: fetch-depends  >============================
===========================================================================
=======================<phase: fetch          >============================
===>  License GPLv2 accepted by the user
===> Fetching all distfiles required by omxplayer-20161004_5 for building
===========================================================================
=======================<phase: checksum       >============================
===>  License GPLv2 accepted by the user
===> Fetching all distfiles required by omxplayer-20161004_5 for building
=> SHA256 Checksum OK for popcornmix-omxplayer-20161004-12b472e_GH0.tar.gz.
===========================================================================
=======================<phase: extract-depends>============================
===========================================================================
=======================<phase: extract        >============================
===>  License GPLv2 accepted by the user
===> Fetching all distfiles required by omxplayer-20161004_5 for building
===>  Extracting for omxplayer-20161004_5
=> SHA256 Checksum OK for popcornmix-omxplayer-20161004-12b472e_GH0.tar.gz.
===========================================================================
=======================<phase: patch-depends  >============================
===========================================================================
=======================<phase: patch          >============================
===>  Patching for omxplayer-20161004_5
===>  Applying FreeBSD patches for omxplayer-20161004_5
===========================================================================
=======================<phase: build-depends  >============================
===>   omxplayer-20161004_5 depends on executable: gmake - not found
===>   Installing existing package /packages/All/gmake-4.2.1_1.txz
[111armv6-quarterly-job-06] Installing gmake-4.2.1_1...
[111armv6-quarterly-job-06] `-- Installing gettext-runtime-0.19.8.1_1...
[111armv6-quarterly-job-06] |   `-- Installing indexinfo-0.3.1...
[111armv6-quarterly-job-06] |   `-- Extracting indexinfo-0.3.1: .... done
[111armv6-quarterly-job-06] `-- Extracting gettext-runtime-0.19.8.1_1: 
.......... done
[111armv6-quarterly-job-06] Extracting gmake-4.2.1_1: .......... done
===>   omxplayer-20161004_5 depends on executable: gmake - found
===>   Returning to build of omxplayer-20161004_5
===========================================================================
=======================<phase: lib-depends    >============================
<snip>

Don't forget to add -pthread to your linker options when
linking your code.
===>   omxplayer-20161004_5 depends on shared library: libboost_thread.so - 
found (/usr/local/lib/libboost_thread.so)
===>   Returning to build of omxplayer-20161004_5
===>   omxplayer-20161004_5 depends on shared library: libdbus-1.so - not found
===>   Installing existing package /packages/All/dbus-1.10.16_1.txz
[111armv6-quarterly-job-06] Installing dbus-1.10.16_1...
[111armv6-quarterly-job-06] `-- Installing expat-2.2.5...
[111armv6-quarterly-job-06] `-- Extracting expat-2.2.5: .......... done
[111armv6-quarterly-job-06] `-- Installing libICE-1.0.9_1,1...
[111armv6-quarterly-job-06] |   `-- Installing xproto-7.0.31...
[111armv6-quarterly-job-06] |   `-- Extracting xproto-7.0.31: .......... done
[111armv6-quarterly-job-06] `-- Extracting libICE-1.0.9_1,1: .......... done
[111armv6-quarterly-job-06] `-- Installing libSM-1.2.2_3,1...
[111armv6-quarterly-job-06] `-- Extracting libSM-1.2.2_3,1: .......... done
[111armv6-quarterly-job-06] `-- Installing libX11-1.6.5,1...
[111armv6-quarterly-job-06] |   `-- Installing kbproto-1.0.7...
[111armv6-quarterly-job-06] |   `-- Extracting kbproto-1.0.7: .......... done
[111armv6-quarterly-job-06] |   `-- Installing libXau-1.0.8_3...
[111armv6-quarterly-job-06] |   `-- Extracting libXau-1.0.8_3: .......... done
[111armv6-quarterly-job-06] |   `-- Installing libXdmcp-1.1.2...
[111armv6-quarterly-job-06] |   `-- Extracting libXdmcp-1.1.2: ......... done
[111armv6-quarterly-job-06] |   `-- Installing libxcb-1.12_2...
[111armv6-quarterly-job-06] |   | `-- Installing libpthread-stubs-0.4...
[111armv6-quarterly-job-06] |   | `-- Extracting libpthread-stubs-0.4: . done
[111armv6-quarterly-job-06] |   | `-- Installing libxml2-2.9.7...
[111armv6-quarterly-job-06] |   | `-- Extracting libxml2-2.9.7: .......... done
[111armv6-quarterly-job-06] |   `-- Extracting libxcb-1.12_2: .......... done
[111armv6-quarterly-job-06] `-- Extracting libX11-1.6.5,1: .......... done
===> Creating groups.
Creating group 'messagebus' with gid '556'.
===> Creating users
Creating user 'messagebus' with uid '556'.
[111armv6-quarterly-job-06] Extracting dbus-1.10.16_1: ......... done
===>   omxplayer-20161004_5 depends on shared library: libdbus-1.so - found 
(/usr/local/lib/libdbus-1.so)
===>   Returning to build of omxplayer-20161004_5
===>   omxplayer-20161004_5 depends on shared library: libpcre.so - not found
===>   Installing existing package /packages/All/pcre-8.40_1.txz
[111armv6-quarterly-job-06] Installing pcre-8.40_1...
[111armv6-quarterly-job-06] Extracting pcre-8.40_1: .......... done
===>   omxplayer-20161004_5 depends on shared library: libpcre.so - found 
(/usr/local/lib/libpcre.so)
===>   Returning to build of omxplayer-20161004_5
===>   omxplayer-20161004_5 depends on shared library: libEGL.so - not found
===>   Installing existing package 
/packages/All/raspberrypi-userland-20161026.txz
[111armv6-quarterly-job-06] Installing raspberrypi-userland-20161026...
[111armv6-quarterly-job-06] `-- Installing freetype2-2.8_1...
[111armv6-quarterly-job-06] `-- Extracting freetype2-2.8_1: .......... done
[111armv6-quarterly-job-06] Extracting raspberrypi-userland-20161026: 
.......... done
Message from freetype2-2.8_1:

The 2.7.x series now uses the new subpixel hinting mode (V40 port's option) as
the default, emulating a modern version of ClearType. This change inevitably
leads to different rendering results, and you might change port's options to
adapt it to your taste (or use the new "FREETYPE_PROPERTIES" environment
variable).

The environment variable "FREETYPE_PROPERTIES" can be used to control the
driver properties. Example:

FREETYPE_PROPERTIES=truetype:interpreter-version=35 \
        cff:no-stem-darkening=1 \
        autofitter:warping=1

This allows to select, say, the subpixel hinting mode at runtime for a given
application.

The controllable properties are listed in the section "Controlling FreeType
Modules" in the reference's table of contents
(/usr/local/share/doc/freetype2/reference/ft2-toc.html, if documentation was 
installed).
===>   omxplayer-20161004_5 depends on shared library: libEGL.so - found 
(/usr/local/lib/libEGL.so)
===>   Returning to build of omxplayer-20161004_5
===>   omxplayer-20161004_5 depends on shared library: libavcodec.so - not found
===>   Installing existing package /packages/All/ffmpeg-3.4.1_3,1.txz
[111armv6-quarterly-job-06] Installing ffmpeg-3.4.1_3,1...
[111armv6-quarterly-job-06] `-- Installing fontconfig-2.12.1,1...
[111armv6-quarterly-job-06] `-- Extracting fontconfig-2.12.1,1: .......... done
Running fc-cache to build fontconfig cache...
/usr/local/share/fonts: skipping, no such directory
/usr/local/lib/X11/fonts: skipping, no such directory
/var/db/fontconfig: cleaning cache directory
fc-cache: succeeded
[111armv6-quarterly-job-06] `-- Installing gmp-6.1.2...
[111armv6-quarterly-job-06] `-- Extracting gmp-6.1.2: .......... done
[111armv6-quarterly-job-06] `-- Installing gnutls-3.5.16...
[111armv6-quarterly-job-06] |   `-- Installing ca_root_nss-3.35...
[111armv6-quarterly-job-06] |   `-- Extracting ca_root_nss-3.35: ........ done
[111armv6-quarterly-job-06] |   `-- Installing libidn2-2.0.4...
[111armv6-quarterly-job-06] |   | `-- Installing libunistring-0.9.8...
[111armv6-quarterly-job-06] |   | `-- Extracting libunistring-0.9.8: .......... 
done
[111armv6-quarterly-job-06] |   `-- Extracting libidn2-2.0.4: .......... done
[111armv6-quarterly-job-06] |   `-- Installing libtasn1-4.12...
[111armv6-quarterly-job-06] |   `-- Extracting libtasn1-4.12: .......... done
[111armv6-quarterly-job-06] |   `-- Installing nettle-3.4...
[111armv6-quarterly-job-06] |   `-- Extracting nettle-3.4: .......... done
[111armv6-quarterly-job-06] |   `-- Installing p11-kit-0.23.9...
[111armv6-quarterly-job-06] |   | `-- Installing libffi-3.2.1_2...
[111armv6-quarterly-job-06] |   | `-- Extracting libffi-3.2.1_2: .......... done
[111armv6-quarterly-job-06] |   `-- Extracting p11-kit-0.23.9: .......... done
[111armv6-quarterly-job-06] |   `-- Installing trousers-0.3.14_2...
[111armv6-quarterly-job-06] |   | `-- Installing tpm-emulator-0.7.4_2...
===> Creating groups.
Creating group '_tss' with gid '601'.
===> Creating users
Creating user '_tss' with uid '601'.
[111armv6-quarterly-job-06] |   | `-- Extracting tpm-emulator-0.7.4_2: 
......... done
===> Creating groups.
Using existing group '_tss'.
===> Creating users
Using existing user '_tss'.
[111armv6-quarterly-job-06] |   `-- Extracting trousers-0.3.14_2: .......... 
done
[111armv6-quarterly-job-06] `-- Extracting gnutls-3.5.16: .......... done
[111armv6-quarterly-job-06] `-- Installing libtheora-1.1.1_7...
[111armv6-quarterly-job-06] |   `-- Installing libogg-1.3.3,4...
[111armv6-quarterly-job-06] |   `-- Extracting libogg-1.3.3,4: .......... done
[111armv6-quarterly-job-06] |   `-- Installing libvorbis-1.3.5_1,3...
[111armv6-quarterly-job-06] |   `-- Extracting libvorbis-1.3.5_1,3: .......... 
done
[111armv6-quarterly-job-06] `-- Extracting libtheora-1.1.1_7: .......... done
[111armv6-quarterly-job-06] `-- Installing libv4l-1.6.3_2...
[111armv6-quarterly-job-06] |   `-- Installing jpeg-turbo-1.5.3...
[111armv6-quarterly-job-06] |   `-- Extracting jpeg-turbo-1.5.3: .......... done
[111armv6-quarterly-job-06] `-- Extracting libv4l-1.6.3_2: .......... done
[111armv6-quarterly-job-06] `-- Installing libva-2.0.0_1...
[111armv6-quarterly-job-06] |   `-- Installing libXext-1.3.3_1,1...
[111armv6-quarterly-job-06] |   | `-- Installing xextproto-7.3.0...
[111armv6-quarterly-job-06] |   | `-- Extracting xextproto-7.3.0: .......... 
done
[111armv6-quarterly-job-06] |   `-- Extracting libXext-1.3.3_1,1: .......... 
done
[111armv6-quarterly-job-06] |   `-- Installing libXfixes-5.0.3...
[111armv6-quarterly-job-06] |   | `-- Installing fixesproto-5.0...
[111armv6-quarterly-job-06] |   | `-- Extracting fixesproto-5.0: .... done
[111armv6-quarterly-job-06] |   `-- Extracting libXfixes-5.0.3: .......... done
[111armv6-quarterly-job-06] |   `-- Installing libdrm-2.4.89,1...
[111armv6-quarterly-job-06] |   | `-- Installing libpciaccess-0.13.5...
[111armv6-quarterly-job-06] |   |   `-- Installing pciids-20171206...
[111armv6-quarterly-job-06] |   |   `-- Extracting pciids-20171206: ..... done
[111armv6-quarterly-job-06] |   | `-- Extracting libpciaccess-0.13.5: ...... 
done
[111armv6-quarterly-job-06] |   `-- Extracting libdrm-2.4.89,1: .......... done
[111armv6-quarterly-job-06] |   `-- Installing mesa-libs-17.3.1...
[111armv6-quarterly-job-06] |   | `-- Installing libXdamage-1.1.4_3...
[111armv6-quarterly-job-06] |   |   `-- Installing damageproto-1.2.1...
[111armv6-quarterly-job-06] |   |   `-- Extracting damageproto-1.2.1: .... done
[111armv6-quarterly-job-06] |   | `-- Extracting libXdamage-1.1.4_3: ...... done
[111armv6-quarterly-job-06] |   | `-- Installing libXxf86vm-1.1.4_1...
[111armv6-quarterly-job-06] |   |   `-- Installing xf86vidmodeproto-2.3.1...
[111armv6-quarterly-job-06] |   |   `-- Extracting xf86vidmodeproto-2.3.1: .... 
done
[111armv6-quarterly-job-06] |   | `-- Extracting libXxf86vm-1.1.4_1: .......... 
done
[111armv6-quarterly-job-06] |   | `-- Installing libxshmfence-1.2_2...
[111armv6-quarterly-job-06] |   | `-- Extracting libxshmfence-1.2_2: ......... 
done
pkg-static: mesa-libs-17.3.1 conflicts with raspberrypi-userland-20161026 
(installs files into the same place).  Problematic file: 
/usr/local/include/EGL/egl.h

Failed to install the following 1 package(s): /packages/All/ffmpeg-3.4.1_3,1.txz
Message from ca_root_nss-3.35:

********************************* WARNING *********************************

FreeBSD does not, and can not warrant that the certification authorities
whose certificates are included in this package have in any way been
audited for trustworthiness or RFC 3647 compliance.

Assessment and verification of trust is the complete responsibility of the
system administrator.

*********************************** NOTE **********************************

This package installs symlinks to support root certificates discovery by
default for software that uses OpenSSL.

This enables SSL Certificate Verification by client software without manual
intervention.

If you prefer to do this manually, replace the following symlinks with
either an empty file or your site-local certificate bundle.

  * /etc/ssl/cert.pem
  * /usr/local/etc/ssl/cert.pem
  * /usr/local/openssl/cert.pem

***************************************************************************
Message from trousers-0.3.14_2:

To run tcsd automatically, add the following line to /etc/rc.conf:

tcsd_enable="YES"

You might want to edit /usr/local/etc/tcsd.conf to reflect your setup.

If you want to use tcsd with software TPM emulator, use the following
configuration in /etc/rc.conf:

tcsd_enable="YES"
tcsd_mode="emulator"
tpmd_enable="YES"

To use TPM, add your_account to '_tss' group like following:

# pw groupmod _tss -m your_account
*** Error code 70

Stop.
make: stopped in /usr/ports/multimedia/omxplayer
_______________________________________________
freebsd-pkg-fallout@freebsd.org mailing list
https://lists.freebsd.org/mailman/listinfo/freebsd-pkg-fallout
To unsubscribe, send any mail to "freebsd-pkg-fallout-unsubscr...@freebsd.org"

Reply via email to