You are receiving this mail as a port that you maintain
is failing to build on the FreeBSD package build server.
Please investigate the failure and submit a PR to fix
build.

Maintainer:     e...@freebsd.org
Last committer: amd...@freebsd.org
Ident:          $FreeBSD: head/sysutils/cloudabi-utils/Makefile 460690 
2018-02-02 10:05:07Z amdmi3 $
Log URL:        
http://beefy16.nyi.freebsd.org/data/head-armv7-default/p480149_s338814/logs/cloudabi-utils-0.38.log
Build URL:      
http://beefy16.nyi.freebsd.org/build.html?mastername=head-armv7-default&build=p480149_s338814
Log:

=>> Building sysutils/cloudabi-utils
build started at Thu Sep 20 21:56:02 UTC 2018
port directory: /usr/ports/sysutils/cloudabi-utils
package name: cloudabi-utils-0.38
building for: FreeBSD head-armv7-default-job-11 12.0-ALPHA6 FreeBSD 12.0-ALPHA6 
1200084 arm
maintained by: e...@freebsd.org
Makefile ident:      $FreeBSD: head/sysutils/cloudabi-utils/Makefile 460690 
2018-02-02 10:05:07Z amdmi3 $
Poudriere version: 3.2.7-6-g819c79a1
Host OSVERSION: 1200069
Jail OSVERSION: 1200084
Job Id: 11




!!! Jail is newer than host. (Jail: 1200084, Host: 1200069) !!!
!!! This is not supported. !!!
!!! Host kernel must be same or newer than jail. !!!
!!! Expect build failures. !!!



---Begin Environment---
SHELL=/bin/csh
UNAME_p=armv7
UNAME_m=arm
ABI_FILE=/usr/lib/crt1.o
OSVERSION=1200084
UNAME_v=FreeBSD 12.0-ALPHA6 1200084
UNAME_r=12.0-ALPHA6
BLOCKSIZE=K
MAIL=/var/mail/root
STATUS=1
HOME=/root
PATH=/sbin:/bin:/usr/sbin:/usr/bin:/usr/local/sbin:/usr/local/bin:/root/bin
LOCALBASE=/usr/local
QEMU_EMULATING=1
USER=root
LIBEXECPREFIX=/usr/local/libexec/poudriere
POUDRIERE_VERSION=3.2.7-6-g819c79a1
MASTERMNT=/usr/local/poudriere/data/.m/head-armv7-default/ref
POUDRIERE_BUILD_TYPE=bulk
PACKAGE_BUILDING=yes
SAVED_TERM=
PWD=/usr/local/poudriere/data/.m/head-armv7-default/ref/.p/pool
P_PORTS_FEATURES=FLAVORS SELECTED_OPTIONS
MASTERNAME=head-armv7-default
SCRIPTPREFIX=/usr/local/share/poudriere
OLDPWD=/usr/local/poudriere/data/.m/head-armv7-default/ref/.p
SCRIPTPATH=/usr/local/share/poudriere/bulk.sh
POUDRIEREPATH=/usr/local/bin/poudriere
---End Environment---

---Begin Poudriere Port Flags/Env---
PORT_FLAGS=
PKGENV=
FLAVOR=
DEPENDS_ARGS=
MAKE_ARGS=
---End Poudriere Port Flags/Env---

---Begin OPTIONS List---
---End OPTIONS List---

--MAINTAINER--
e...@freebsd.org
--End MAINTAINER--

--CONFIGURE_ARGS--

--End CONFIGURE_ARGS--

--CONFIGURE_ENV--
PKG_CONFIG=pkgconf 
XDG_DATA_HOME=/wrkdirs/usr/ports/sysutils/cloudabi-utils/work  
XDG_CONFIG_HOME=/wrkdirs/usr/ports/sysutils/cloudabi-utils/work  
HOME=/wrkdirs/usr/ports/sysutils/cloudabi-utils/work TMPDIR="/tmp" 
PATH=/wrkdirs/usr/ports/sysutils/cloudabi-utils/work/.bin:/sbin:/bin:/usr/sbin:/usr/bin:/usr/local/sbin:/usr/local/bin:/root/bin
 SHELL=/bin/sh CONFIG_SHELL=/bin/sh CMAKE_PREFIX_PATH="/usr/local"
--End CONFIGURE_ENV--

--MAKE_ENV--
XDG_DATA_HOME=/wrkdirs/usr/ports/sysutils/cloudabi-utils/work  
XDG_CONFIG_HOME=/wrkdirs/usr/ports/sysutils/cloudabi-utils/work  
HOME=/wrkdirs/usr/ports/sysutils/cloudabi-utils/work TMPDIR="/tmp" 
PATH=/wrkdirs/usr/ports/sysutils/cloudabi-utils/work/.bin:/sbin:/bin:/usr/sbin:/usr/bin:/usr/local/sbin:/usr/local/bin:/root/bin
 NO_PIE=yes MK_DEBUG_FILES=no MK_KERNEL_SYMBOLS=no SHELL=/bin/sh NO_LINT=YES 
DESTDIR=/wrkdirs/usr/ports/sysutils/cloudabi-utils/work/stage PREFIX=/usr/local 
 LOCALBASE=/usr/local  CC="/nxb-bin/usr/bin/cc" CFLAGS="-O2 -pipe  -isystem 
/usr/local/include -fno-strict-aliasing "  CPP="/nxb-bin/usr/bin/cpp" 
CPPFLAGS="-isystem /usr/local/include"  LDFLAGS=" -L/usr/local/lib " LIBS=""  
CXX="/nxb-bin/usr/bin/c++" CXXFLAGS="-O2 -pipe -isystem /usr/local/include 
-fno-strict-aliasing  -isystem /usr/local/include "  MANPREFIX="/usr/local" 
BSD_INSTALL_PROGRAM="install  -s -m 555"  BSD_INSTALL_LIB="install  -s -m 0644" 
 BSD_INSTALL_SCRIPT="install  -m 555"  BSD_INSTALL_DATA="instal
 l  -m 0644"  BSD_INSTALL_MAN="install  -m 444"
--End MAKE_ENV--

--PLIST_SUB--
CMAKE_BUILD_TYPE="release" OSREL=12.0 PREFIX=%D LOCALBASE=/usr/local  
RESETPREFIX=/usr/local LIB32DIR=lib DOCSDIR="share/doc/cloudabi-utils"  
EXAMPLESDIR="share/examples/cloudabi-utils"  DATADIR="share/cloudabi-utils"  
WWWDIR="www/cloudabi-utils"  ETCDIR="etc/cloudabi-utils"
--End PLIST_SUB--

--SUB_LIST--
PREFIX=/usr/local LOCALBASE=/usr/local  DATADIR=/usr/local/share/cloudabi-utils 
DOCSDIR=/usr/local/share/doc/cloudabi-utils 
EXAMPLESDIR=/usr/local/share/examples/cloudabi-utils  
WWWDIR=/usr/local/www/cloudabi-utils ETCDIR=/usr/local/etc/cloudabi-utils
--End SUB_LIST--

---Begin make.conf---
.sinclude "/etc/make.nxb.conf"
USE_PACKAGE_DEPENDS=yes
BATCH=yes
WRKDIRPREFIX=/wrkdirs
PORTSDIR=/usr/ports
PACKAGES=/packages
DISTDIR=/distfiles
PACKAGE_BUILDING=yes
PACKAGE_BUILDING_FLAVORS=yes
MACHINE=arm
MACHINE_ARCH=armv7
ARCH=${MACHINE_ARCH}
#### /usr/local/etc/poudriere.d/make.conf ####
# XXX: We really need this but cannot use it while 'make checksum' does not
# try the next mirror on checksum failure.  It currently retries the same
# failed mirror and then fails rather then trying another.  It *does*
# try the next if the size is mismatched though.
#MASTER_SITE_FREEBSD=yes
# Build ALLOW_MAKE_JOBS_PACKAGES with 2 jobs
MAKE_JOBS_NUMBER=2

# stable/10 includes src.conf too late but make.conf is in sys.mk
.if ${.CURDIR:M/poudriere/jails/10*/usr/src/usr.bin/xlint*}
# Disable build of llib now that head no longer has lint(1)
LINT=   true
.endif
#### /usr/ports/Mk/Scripts/ports_env.sh ####
_CCVERSION_9d218390=FreeBSD clang version 6.0.1 (tags/RELEASE_601/final 335540) 
(based on LLVM 6.0.1) Target: armv7-unknown-freebsd12.0-gnueabihf Thread model: 
posix InstalledDir: /nxb-bin/usr/bin
_ALTCCVERSION_9d218390=none
_CXXINTERNAL_9c45a5b1=FreeBSD clang version 6.0.1 (tags/RELEASE_601/final 
335540) (based on LLVM 6.0.1) Target: armv7-unknown-freebsd12.0-gnueabihf 
Thread model: posix InstalledDir: /nxb-bin/usr/bin "/nxb-bin/usr/bin/ld" 
"--eh-frame-hdr" "-dynamic-linker" "/libexec/ld-elf.so.1" "--hash-style=both" 
"--enable-new-dtags" "-o" "a.out" "/usr/lib/crt1.o" "/usr/lib/crti.o" 
"/usr/lib/crtbegin.o" "-L/usr/lib" "/dev/null" "-lc++" "-lm" "-lgcc" 
"--as-needed" "-lgcc_s" "--no-as-needed" "-lc" "-lgcc" "--as-needed" "-lgcc_s" 
"--no-as-needed" "/usr/lib/crtend.o" "/usr/lib/crtn.o"
CC_OUTPUT_9d218390_58173849=yes
CC_OUTPUT_9d218390_9bdba57c=yes
CC_OUTPUT_9d218390_6a4fe7f5=yes
CC_OUTPUT_9d218390_6bcac02b=yes
CC_OUTPUT_9d218390_67d20829=yes
CC_OUTPUT_9d218390_bfa62e83=yes
CC_OUTPUT_9d218390_f0b4d593=yes
CC_OUTPUT_9d218390_308abb44=yes
CC_OUTPUT_9d218390_f00456e5=yes
CC_OUTPUT_9d218390_65ad290d=yes
CC_OUTPUT_9d218390_f2776b26=yes
CC_OUTPUT_9d218390_b2657cc3=yes
CC_OUTPUT_9d218390_380987f7=yes
CC_OUTPUT_9d218390_160933ec=yes
CC_OUTPUT_9d218390_fb62803b=yes
_OBJC_CCVERSION_9d218390=FreeBSD clang version 6.0.1 (tags/RELEASE_601/final 
335540) (based on LLVM 6.0.1) Target: armv7-unknown-freebsd12.0-gnueabihf 
Thread model: posix InstalledDir: /nxb-bin/usr/bin
_OBJC_ALTCCVERSION_9d218390=none
ARCH=armv7
OPSYS=FreeBSD
_OSRELEASE=12.0-ALPHA6
OSREL=12.0
OSVERSION=1200084
PYTHONBASE=/usr/local
CONFIGURE_MAX_CMD_LEN=262144
HAVE_PORTS_ENV=1
#### Misc Poudriere ####
GID=0
UID=0
DISABLE_MAKE_JOBS=poudriere
---End make.conf---
---Begin make.nxb.conf---
CC=/nxb-bin/usr/bin/cc
CPP=/nxb-bin/usr/bin/cpp
CXX=/nxb-bin/usr/bin/c++
AS=/nxb-bin/usr/bin/as
NM=/nxb-bin/usr/bin/nm
LD=/nxb-bin/usr/bin/ld
OBJCOPY=/nxb-bin/usr/bin/objcopy
SIZE=/nxb-bin/usr/bin/size
STRIPBIN=/nxb-bin/usr/bin/strip
SED=/nxb-bin/usr/bin/sed
RANLIB=/nxb-bin/usr/bin/ranlib
YACC=/nxb-bin/usr/bin/yacc
MAKE=/nxb-bin/usr/bin/make
STRINGS=/nxb-bin/usr/bin/strings
AWK=/nxb-bin/usr/bin/awk
FLEX=/nxb-bin/usr/bin/flex
---End make.nxb.conf---
--Resource limits--
cpu time               (seconds, -t)  unlimited
file size           (512-blocks, -f)  unlimited
data seg size           (kbytes, -d)  33554432
stack size              (kbytes, -s)  524288
core file size      (512-blocks, -c)  unlimited
max memory size         (kbytes, -m)  unlimited
locked memory           (kbytes, -l)  unlimited
max user processes              (-u)  89999
open files                      (-n)  1024
virtual mem size        (kbytes, -v)  unlimited
swap limit              (kbytes, -w)  unlimited
socket buffer size       (bytes, -b)  unlimited
pseudo-terminals                (-p)  unlimited
kqueues                         (-k)  unlimited
umtx shared locks               (-o)  unlimited
--End resource limits--
=======================<phase: check-sanity   >============================
===>  License BSD2CLAUSE accepted by the user
===========================================================================
=======================<phase: pkg-depends    >============================
===>   cloudabi-utils-0.38 depends on file: /usr/local/sbin/pkg - not found
===>   Installing existing package /packages/All/pkg-1.10.5_3.txz
[head-armv7-default-job-11] Installing pkg-1.10.5_3...
[head-armv7-default-job-11] Extracting pkg-1.10.5_3: .......... done
===>   cloudabi-utils-0.38 depends on file: /usr/local/sbin/pkg - found
===>   Returning to build of cloudabi-utils-0.38
===========================================================================
=======================<phase: fetch-depends  >============================
===========================================================================
=======================<phase: fetch          >============================
===>  License BSD2CLAUSE accepted by the user
===> Fetching all distfiles required by cloudabi-utils-0.38 for building
===========================================================================
=======================<phase: checksum       >============================
===>  License BSD2CLAUSE accepted by the user
===> Fetching all distfiles required by cloudabi-utils-0.38 for building
=> SHA256 Checksum OK for NuxiNL-cloudabi-utils-v0.38_GH0.tar.gz.
===========================================================================
=======================<phase: extract-depends>============================
===========================================================================
=======================<phase: extract        >============================
===>  License BSD2CLAUSE accepted by the user
===> Fetching all distfiles required by cloudabi-utils-0.38 for building
===>  Extracting for cloudabi-utils-0.38
=> SHA256 Checksum OK for NuxiNL-cloudabi-utils-v0.38_GH0.tar.gz.
===========================================================================
=======================<phase: patch-depends  >============================
===========================================================================
=======================<phase: patch          >============================
===>  Patching for cloudabi-utils-0.38
===========================================================================
=======================<phase: build-depends  >============================
===>   cloudabi-utils-0.38 depends on file: /usr/local/include/cloudabi_types.h 
- not found
===>   Installing existing package /packages/All/cloudabi-0.19.txz
[head-armv7-default-job-11] Installing cloudabi-0.19...
[head-armv7-default-job-11] Extracting cloudabi-0.19: ......... done
===>   cloudabi-utils-0.38 depends on file: /usr/local/include/cloudabi_types.h 
- found
===>   Returning to build of cloudabi-utils-0.38
===>   cloudabi-utils-0.38 depends on file: 
/usr/local/include/flower/protocol/switchboard.ad.h - not found
===>   Installing existing package /packages/All/flower-0.10.txz
[head-armv7-default-job-11] Installing flower-0.10...
[head-armv7-default-job-11] `-- Installing arpc-0.7...
[head-armv7-default-job-11] |   `-- Installing argdata-0.7_2...
[head-armv7-default-job-11] |   `-- Extracting argdata-0.7_2: ....... done
[head-armv7-default-job-11] |   `-- Installing py36-pyPEG2-2.15.2...
[head-armv7-default-job-11] |   | `-- Installing py36-setuptools-40.0.0...
[head-armv7-default-job-11] |   |   `-- Installing python36-3.6.6_1...
[head-armv7-default-job-11] |   |   | `-- Installing 
gettext-runtime-0.19.8.1_1...
[head-armv7-default-job-11] |   |   |   `-- Installing indexinfo-0.3.1...
[head-armv7-default-job-11] |   |   |   `-- Extracting indexinfo-0.3.1: .... 
done
[head-armv7-default-job-11] |   |   | `-- Extracting 
gettext-runtime-0.19.8.1_1: .......... done
[head-armv7-default-job-11] |   |   | `-- Installing libffi-3.2.1_2...
[head-armv7-default-job-11] |   |   | `-- Extracting libffi-3.2.1_2: .......... 
done
[head-armv7-default-job-11] |   |   | `-- Installing readline-7.0.3_1...
[head-armv7-default-job-11] |   |   | `-- Extracting readline-7.0.3_1: 
.......... done
[head-armv7-default-job-11] |   |   `-- Extracting python36-3.6.6_1: .......... 
done
[head-armv7-default-job-11] |   | `-- Extracting py36-setuptools-40.0.0: 
.......... done
[head-armv7-default-job-11] |   `-- Extracting py36-pyPEG2-2.15.2: .......... 
done
[head-armv7-default-job-11] |   `-- Installing py36-toposort-1.5...
[head-armv7-default-job-11] |   `-- Extracting py36-toposort-1.5: .......... 
done
[head-armv7-default-job-11] `-- Extracting arpc-0.7: ....... done
[head-armv7-default-job-11] `-- Installing jsoncpp-1.8.1_4...
[head-armv7-default-job-11] `-- Extracting jsoncpp-1.8.1_4: .......... done
[head-armv7-default-job-11] Extracting flower-0.10: .......... done
Message from python36-3.6.6_1:

===========================================================================

Note that some standard Python modules are provided as separate ports
as they require additional dependencies. They are available as:

py36-gdbm       databases/py-gdbm@py36
py36-sqlite3    databases/py-sqlite3@py36
py36-tkinter    x11-toolkits/py-tkinter@py36

===========================================================================
Message from py36-setuptools-40.0.0:

*******************************************************************

  Only /usr/local/bin/easy_install-3.6 script has been installed
  since Python 3.6 is not the default Python version.

*******************************************************************
===>   cloudabi-utils-0.38 depends on file: 
/usr/local/include/flower/protocol/switchboard.ad.h - found
===>   Returning to build of cloudabi-utils-0.38
===>   cloudabi-utils-0.38 depends on file: 
/usr/local/include/yaml2argdata/yaml_builder.h - not found
===>   Installing existing package /packages/All/yaml2argdata-0.3.txz
[head-armv7-default-job-11] Installing yaml2argdata-0.3...
[head-armv7-default-job-11] `-- Installing yaml-cpp-0.6.2...
[head-armv7-default-job-11] `-- Extracting yaml-cpp-0.6.2: .......... done
[head-armv7-default-job-11] Extracting yaml2argdata-0.3: ........ done
===>   cloudabi-utils-0.38 depends on file: 
/usr/local/include/yaml2argdata/yaml_builder.h - found
===>   Returning to build of cloudabi-utils-0.38
===>   cloudabi-utils-0.38 depends on file: /usr/local/bin/cmake - not found
===>   Installing existing package /packages/All/cmake-3.12.1.txz
[head-armv7-default-job-11] Installing cmake-3.12.1...
[head-armv7-default-job-11] `-- Installing curl-7.61.1...
[head-armv7-default-job-11] |   `-- Installing ca_root_nss-3.39...
[head-armv7-default-job-11] |   `-- Extracting ca_root_nss-3.39: ........ done
[head-armv7-default-job-11] |   `-- Installing libnghttp2-1.33.0...
[head-armv7-default-job-11] |   `-- Extracting libnghttp2-1.33.0: .......... 
done
[head-armv7-default-job-11] `-- Extracting curl-7.61.1: .......... done
[head-armv7-default-job-11] `-- Installing expat-2.2.6_1...
[head-armv7-default-job-11] `-- Extracting expat-2.2.6_1: .......... done
[head-armv7-default-job-11] `-- Installing libarchive-3.3.2_1,1...
[head-armv7-default-job-11] |   `-- Installing liblz4-1.8.3,1...
[head-armv7-default-job-11] |   `-- Extracting liblz4-1.8.3,1: .......... done
[head-armv7-default-job-11] |   `-- Installing lzo2-2.10_1...
[head-armv7-default-job-11] |   `-- Extracting lzo2-2.10_1: .......... done
[head-armv7-default-job-11] `-- Extracting libarchive-3.3.2_1,1: .......... done
[head-armv7-default-job-11] `-- Installing libuv-1.23.0...
[head-armv7-default-job-11] `-- Extracting libuv-1.23.0: .......... done
[head-armv7-default-job-11] `-- Installing rhash-1.3.5...
[head-armv7-default-job-11] `-- Extracting rhash-1.3.5: .......... done
[head-armv7-default-job-11] Extracting cmake-3.12.1: .......... done
Message from ca_root_nss-3.39:

********************************* WARNING *********************************

FreeBSD does not, and can not warrant that the certification authorities
whose certificates are included in this package have in any way been
audited for trustworthiness or RFC 3647 compliance.

Assessment and verification of trust is the complete responsibility of the
system administrator.

*********************************** NOTE **********************************

This package installs symlinks to support root certificates discovery by
default for software that uses OpenSSL.

This enables SSL Certificate Verification by client software without manual
intervention.

If you prefer to do this manually, replace the following symlinks with
either an empty file or your site-local certificate bundle.

  * /etc/ssl/cert.pem
  * /usr/local/etc/ssl/cert.pem
  * /usr/local/openssl/cert.pem

***************************************************************************
===>   cloudabi-utils-0.38 depends on file: /usr/local/bin/cmake - found
===>   Returning to build of cloudabi-utils-0.38
===>   cloudabi-utils-0.38 depends on executable: ninja - not found
===>   Installing existing package /packages/All/ninja-1.8.2,2.txz
[head-armv7-default-job-11] Installing ninja-1.8.2,2...
[head-armv7-default-job-11] `-- Installing python27-2.7.15...
[head-armv7-default-job-11] `-- Extracting python27-2.7.15: .......... done
[head-armv7-default-job-11] Extracting ninja-1.8.2,2: ....... done
Message from python27-2.7.15:

===========================================================================

Note that some standard Python modules are provided as separate ports
as they require additional dependencies. They are available as:

bsddb           databases/py-bsddb
gdbm            databases/py-gdbm
sqlite3         databases/py-sqlite3
tkinter         x11-toolkits/py-tkinter

===========================================================================
===>   cloudabi-utils-0.38 depends on executable: ninja - found
===>   Returning to build of cloudabi-utils-0.38
===>   cloudabi-utils-0.38 depends on package: pkgconf>=1.3.0_1 - not found
===>   Installing existing package /packages/All/pkgconf-1.4.2,1.txz
[head-armv7-default-job-11] Installing pkgconf-1.4.2,1...
[head-armv7-default-job-11] Extracting pkgconf-1.4.2,1: .......... done
===>   cloudabi-utils-0.38 depends on package: pkgconf>=1.3.0_1 - found
===>   Returning to build of cloudabi-utils-0.38
===========================================================================
=======================<phase: lib-depends    >============================
===>   cloudabi-utils-0.38 depends on shared library: libargdata.so - found 
(/usr/local/lib/libargdata.so)
===>   cloudabi-utils-0.38 depends on shared library: libarpc.so - found 
(/usr/local/lib/libarpc.so)
===>   cloudabi-utils-0.38 depends on shared library: libyaml-cpp.so - found 
(/usr/local/lib/libyaml-cpp.so)
===========================================================================
=======================<phase: configure      >============================
===>  Configuring for cloudabi-utils-0.38
===>  Performing in-source build
/bin/mkdir -p 
/wrkdirs/usr/ports/sysutils/cloudabi-utils/work/cloudabi-utils-0.38
-- The C compiler identification is Clang 6.0.1
-- The CXX compiler identification is Clang 6.0.1
-- Check for working C compiler: /nxb-bin/usr/bin/cc
-- Check for working C compiler: /nxb-bin/usr/bin/cc -- works
-- Detecting C compiler ABI info
-- Detecting C compiler ABI info - done
-- Detecting C compile features
-- Detecting C compile features - done
-- Check for working CXX compiler: /nxb-bin/usr/bin/c++
-- Check for working CXX compiler: /nxb-bin/usr/bin/c++ -- works
-- Detecting CXX compiler ABI info
-- Detecting CXX compiler ABI info - done
-- Detecting CXX compile features
-- Detecting CXX compile features - done
CMake Error at CMakeLists.txt:16 (add_subdirectory):
  add_subdirectory given source "bin/armv7" which is not an existing
  directory.


-- Found PkgConfig: pkgconf (found version "1.4.2") 
-- Looking for pthread.h
-- Looking for pthread.h - found
-- Found Threads: TRUE  
-- Configuring incomplete, errors occurred!
See also 
"/wrkdirs/usr/ports/sysutils/cloudabi-utils/work/cloudabi-utils-0.38/CMakeFiles/CMakeOutput.log".
*** Error code 1

Stop.
make: stopped in /usr/ports/sysutils/cloudabi-utils
_______________________________________________
freebsd-pkg-fallout@freebsd.org mailing list
https://lists.freebsd.org/mailman/listinfo/freebsd-pkg-fallout
To unsubscribe, send any mail to "freebsd-pkg-fallout-unsubscr...@freebsd.org"

Reply via email to