At 17:49 2006-03-27, Kris Kennaway wrote:
On Mon, Mar 27, 2006 at 05:42:21PM -0500, Ian Lord wrote:

> If you are planning on installing precompiled
> binairies you'll find that there is no support
> nowhere for the amd64 version

This is completely false.
Sorry I wasn't clear enough...

In the commercial vendors... It's really hard to find amd64 versions... Ex: pdflib, zend performance, zend safeguard, etc


_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to