On Sat, 1 Apr 2006, Beech Rintoul wrote:

I deinstalled both versions of firefox and deleted any reference to mozilla or
firefox. I carefully went through /var/run and /root. I rebooted and
reinstalled linux-firefox. Still get the error. This is getting old.

Maybe something left hanging around in /compat/linux?

-Warren Block * Rapid City, South Dakota USA
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to