Jeff Cross wrote:
> 
> Here is the reason I am asking, and maybe someone could shed some light
> on this as well.
> 
> I have been using Zend Studio Client 4.0.2 on FreeBSD 6.0-SECURITY for
> quite some time.  I updated my ports and packages (which Zend is not)
> the other day and it hasn't worked since.
> 
> So, if I wanted to try running Zend with the jdk15 port, how would I
> specify that I wanted to use the 1.5 version of the jdk before firing
> off the process?  I wouldn't think that making the change in my
> make.conf file would do this, would it?
> 

It would.
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to