On 2006-04-12 18:17, Erik Norgaard <[EMAIL PROTECTED]> wrote:
> Hi:
>
> I am working with java card and it seems that I need to use jdk12, to
> install that I need jdk11, which fails because of a reported vulnerability.
>
> How do I force building a vulnerable port?

I think you can still install vulnerable ports, with:

        env DISABLE_VULNERABILITIES=yes make install

_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to