I am trying to install 6.1 on a IBM Netfinity 5000.

It is willingly booting up I on the cdrom, but when I select the minimal
install and media CDROM, it says that it can't find cdrom drive.

The I tried to do both ftp and passive ftp to both the primary and secondary
danish ftp sites, both with the standard ftp and anonymous logon, both with
and email and with out an email as password, every time it says name ok but
missing password.

The I tried burning a copy of the disk and mount it in my laptop, setup ftp,
I can only from the lap top it self check that it responds to ftp

I can see in the xferlog that a connection is made from the Netfinity
server, but it still says
that password is missing

When a connection fails on the second screen "alt+f2" I can se the rl0 (the
network interface is downed, and second time I try to connect I get no route
to host, the I have to restart the server.

What have I missed.



I have disabled the original build in network card, as it seems not
supported, I have added a Realtek pci card.

Klaus, <farremosen(at)gmail dot com>
freebsd-questions@freebsd.org mailing list
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to