Le 20/05/2006 à 20:43:04-0300, Henry Lenzi a écrit
> Hi --
> 
> Maple keeps getting me trouble...
> Has anyone installed Maple 8 with the new diablo? What the handbook
> says does not apply to Maple 8...There is no FLEXim script for
> Linux/Unix.
> 
The best way to use Maple (I don't have maple 8, my versions 9, 9.5 and 10)
is to run maple without java by typing :

                xmaple -cw

(cw mean : classic worksheet)

The launch delay is divide by 10 when you using the classic worksheet. 

Of course you loose all this beautifauls icon.....

Regards.

--
Albert SHIH
Universite de Paris 7 (Denis DIDEROT)
U.F.R. de Mathematiques.
7 ième étage, plateau D, bureau 10
Heure local/Local time:
Mon May 22 01:27:50 CEST 2006
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to